<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>PRESENTA ALCALDE MARISCAL ALVARADO RESULTADOS CON SENTIDO SOCIAL EN PRIMEROS SEIS MESES DE GOBIERNO | Diario Sonora de la tarde</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.diariodesonora.com.mx/xmlrpc.php" />
<meta property="og:title" content="PRESENTA ALCALDE MARISCAL ALVARADO RESULTADOS CON SENTIDO SOCIAL EN PRIMEROS SEIS MESES DE GOBIERNO"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
* Honestidad, transparencia e inclusión; fundamentales para dar resultados a corto plazo* En todas ..."/>
<meta property="og:url" content="http://www.diariodesonora.com.mx/nota/38426"/>
<meta property="og:site_name" content="Diario Sonora de la tarde"/>
<meta property="og:image" content="http://www.diariodesonora.com.mx/wp-content/uploads/2019/03/2-20-600x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Sonora de la tarde &raquo; Feed" href="http://www.diariodesonora.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Sonora de la tarde &raquo; RSS de los comentarios" href="http://www.diariodesonora.com.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Sonora de la tarde &raquo; PRESENTA ALCALDE MARISCAL ALVARADO RESULTADOS CON SENTIDO SOCIAL EN PRIMEROS SEIS MESES DE GOBIERNO RSS de los comentarios" href="http://www.diariodesonora.com.mx/nota/38426/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariodesonora.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.diariodesonora.com.mx/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diariodesonora.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.diariodesonora.com.mx/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://www.diariodesonora.com.mx/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.diariodesonora.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diariodesonora.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.diariodesonora.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariodesonora.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariodesonora.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='No tienen agua desde hace un mes en escuelas de la comunidad Los Bahuises de Navojoa' href='http://www.diariodesonora.com.mx/nota/38423' />
<link rel='next' title='Subsidio a la luz y apoyos a productores, pescadores y madres de familia, plantea Gobernadora al Presidente' href='http://www.diariodesonora.com.mx/nota/38429' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='http://www.diariodesonora.com.mx/?p=38426' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariodesonora.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariodesonora.com.mx%2Fnota%2F38426" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariodesonora.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariodesonora.com.mx%2Fnota%2F38426&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="http://www.diariodesonora.com.mx/wp-content/plugins/lightbox-2/Themes/Black/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<link rel="shortcut icon" href="http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/js/html5.js"></script>
<script src="http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir a ...'};
	var tie = {"ajaxurl":"http://www.diariodesonora.com.mx/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #37b8eb;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#37b8eb !important;
	}
	::-webkit-scrollbar-thumb{background-color:#37b8eb !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #37b8eb;}
	.search-block:after {border-right-color:#37b8eb;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #37b8eb;}


.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	color :#ff031c;
}

</style> 


<!-- All in One SEO Pack 2.2.4.1 by Michael Torbert of Semper Fi Web Design[96,205] -->
<link rel="canonical" href="http://www.diariodesonora.com.mx/nota/38426" />
<!-- /all in one seo pack -->
</head>
<body id="top" class="post-template-default single single-post postid-38426 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header full-logo">
						<div class="top-nav">
							<span class="today-date">miércoles ,  27  marzo 2019</span>					
				<div class="top-menu"><ul id="menu-menu" class="menu"><li id="menu-item-11158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11158"><a href="http://www.elregionaldesonora.com.mx">PERIODICOS HERMANOS EL REGIONAL DE SONORA</a></li>
<li id="menu-item-11159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11159"><a href="http://www.elregionaltvnoticias.com">Y EL REGIONAL TV NOTICIAS</a></li>
<li id="menu-item-11192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11192"><a href="http://www.diariodesonora.com.mx">DIRECTOR GENERAL: CATARINO VILLEGAS</a></li>
</ul></div>
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Diario Sonora de la tarde" href="http://www.diariodesonora.com.mx/">
					<img src="http://www.diariodesonora.com.mx/wp-content/uploads/2014/07/Logo-Diario-Silueteado.png" alt="Diario Sonora de la tarde" /><strong>Diario Sonora de la tarde Diario Sonora de La Tarde, lea hoy lo que mañana será noticia</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-topmenu" class="menu"><li id="menu-item-11176" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/policiaca">Policiaca</a></li>
<li id="menu-item-15991" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/elecciones-2015">Elecciones 2015</a></li>
<li id="menu-item-11177" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/estatal">Estatal</a></li>
<li id="menu-item-11178" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.diariodesonora.com.mx/nota/category/local">Local</a></li>
<li id="menu-item-11179" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/comentarios-de-cajeme">Comentarios de Cajeme</a></li>
<li id="menu-item-11180" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/marea-brava">Marea Brava</a></li>
<li id="menu-item-11181" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/politica-regional">Politica Regional</a></li>
<li id="menu-item-11182" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/columna-politca">Comentarios de Sonora</a></li>
<li id="menu-item-11195" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/leyendas-y-cuentos">Leyendas y Cuentos</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- REGIONAL 728X90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0592469085795539"
     data-ad-slot="8726135799"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
		
	<div class="breaking-news">
		<span>NOTICIAS IMPORTANTES:</span>
				
					<ul>
							<li><a href="http://www.diariodesonora.com.mx/nota/38429" title="Subsidio a la luz y apoyos a productores, pescadores y madres de familia, plantea Gobernadora al Presidente">Subsidio a la luz y apoyos a productores, pescadores y madres de familia, plantea Gobernadora al Presidente</a></li>
							<li><a href="http://www.diariodesonora.com.mx/nota/38426" title="PRESENTA ALCALDE MARISCAL ALVARADO RESULTADOS CON SENTIDO SOCIAL EN PRIMEROS SEIS MESES DE GOBIERNO">PRESENTA ALCALDE MARISCAL ALVARADO RESULTADOS CON SENTIDO SOCIAL EN PRIMEROS SEIS MESES DE GOBIERNO</a></li>
							<li><a href="http://www.diariodesonora.com.mx/nota/38423" title="No tienen agua desde hace un mes en escuelas de la comunidad Los Bahuises de Navojoa">No tienen agua desde hace un mes en escuelas de la comunidad Los Bahuises de Navojoa</a></li>
							<li><a href="http://www.diariodesonora.com.mx/nota/38420" title="!El municipio de SIRM es un solo desastre, dividido, desfalcado, a la deriva y pésimamente administrado!">!El municipio de SIRM es un solo desastre, dividido, desfalcado, a la deriva y pésimamente administrado!</a></li>
							<li><a href="http://www.diariodesonora.com.mx/nota/38417" title="DESMIENTE DIRECTOR JURÍDICO DE OOMAPASC SUPUESTA LIQUIDACIÓN MILLONARIA DE EX DIRECTOR GENERAL">DESMIENTE DIRECTOR JURÍDICO DE OOMAPASC SUPUESTA LIQUIDACIÓN MILLONARIA DE EX DIRECTOR GENERAL</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 13912 , timeout: 12619});
							});
		</script>
	</div> <!-- .breaking-news -->
	
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-38426 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">PRESENTA ALCALDE MARISCAL ALVARADO RESULTADOS CON SENTIDO SOCIAL EN PRIMEROS SEIS MESES DE GOBIERNO</span></h1>

				
				<div class="entry">
										
					
<p>* Honestidad, transparencia e inclusión; fundamentales para dar resultados a corto plazo<br>* En todas las áreas las metas han sido cumplidas<br>* Seis meses de trabajo colaborativo que generan confianza ciudadana</p>



<figure class="wp-block-image"><img src="http://www.diariodesonora.com.mx/wp-content/uploads/2019/03/2-20.jpg" alt="" class="wp-image-38427" srcset="http://www.diariodesonora.com.mx/wp-content/uploads/2019/03/2-20.jpg 600w, http://www.diariodesonora.com.mx/wp-content/uploads/2019/03/2-20-300x186.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></figure>



<p>&#8220;En cumplimiento de nuestro compromiso de desarrollar una gestión incluyente, hoy puedo decir que el plan que diseñamos para involucrar a todo los sectores de Cajeme ha dado resultados en cada una de las áreas de la administración, gracias a que las decisiones fundamentales del municipio se han construido en conjunto con la sociedad cajemense&#8221;, manifestó el Alcalde Sergio Pablo Mariscal Alvarado al presentar un balance inicial de las actividades realizadas por el Gobierno Municipal de Cajeme 2018-2021, con un primer corte a seis meses del inicio de la administración.<br>Ante los representantes de la sociedad civil organizada, instituciones educativas de nivel superior, cámaras empresariales, funcionarios municipales y sociedad en general, el Presidente Municipal señaló que gracias a la aplicación de criterios de eficiencia, racionalidad y austeridad en el gasto, se instrumentó un programa emergente que incidiera en rescatar y dar nuevo rumbo al municipio; así como empujar el desarrollo económico y social, con todas sus vertientes, buscando dignificar las condiciones de vida de los cajemenses.<br>&#8220;Hoy podemos afirmar que las acciones instrumentadas en este breve tramo de la administración han permitido mejorar áreas relacionadas con el quehacer municipal en seguridad pública, tesorería, sindicatura, obras y servicios públicos, sistema DIF, desarrollo comunitario, desarrollo social, asuntos indígenas, educación, recursos humanos, desarrollo económico, agua potable, deporte, imagen urbana, gestión ambiental, entre otras&#8221;, manifestó Mariscal Alvarado.<br>Durante su presentación, el Presidente Municipal destacó los logros más importantes en los cuatro ejes del Plan Municipal de Desarrollo 2019-2021, Gobierno Honrado, Transparente y Austero; Municipio Democrático con Participación Ciudadana; Desarrollo Integral Para El Bienestar Social y Municipio Seguro y en Paz para la Convivencia Social.<br>Gobierno Honrado, Transparente y Austero<br>En este eje rector, el Alcalde destacó la revisión de contratos y concesiones, el programa especial de supervisión de la obra pública; atención y seguimiento a 223 procesos judiciales, en defensa del interés y el patrimonio público municipal; el otorgamiento de más de mil 100 asesorías jurídicas gratuitas; la elaboración de los proyectos de Ley de ingresos y Presupuesto de egresos para el ejercicio 2019 con racionalidad y austeridad.<br>Así como un total de 187 revisiones a establecimientos semifijos, 34 inspecciones a establecimientos, 27 revisiones a planos de construcción y 35 operativos de supervisión en eventos de afluencia masiva, por parte de Protección Civil.<br>La instrumentación de controles para la optimización de combustibles y otros consumibles, generando economías capaces de financiar acciones prioritarias y contingentes, por ejemplo, en servicios públicos, se ahorraron 7 millones 300 mil pesos en combustibles.<br>Con respecto a la Isla Huivulai, se determinó la asignación de clave y valor catastral acorde al uso de suelo; isla que, por cierto, se encuentran en proceso de adjudicación.<br>Municipio Democrático con Participación Ciudadana<br>Desde el primer día de su gestión, la nueva administración se dio a la tarea de impulsar su proyecto de cabildo abierto, plural y deliberativo, mismo que ha funcionado así y ha tomado las mejores decisiones en bien de la ciudadanía, aprobaciones unánimes en su generalidad.<br>De esa manera, se aprobó la propuesta de reubicación del mobiliario del proyecto: &#8220;Parque Lineal Miguel Alemán Valdez&#8221;; se elaboró una propuesta para la creación de un órgano administrativo desconcentrado que impulse el desarrollo rural y la preservación del medio ambiente; se nombró a comisarios y delegados por elección democrática, se constituyeron Comités de Participación Ciudadana en diversas demarcaciones (urbanas y rurales) para promover la participación social.<br>&#8220;De Fiesta con un Gobierno Abierto&#8221; fue un acierto en términos de atención ciudadana, que ha registrado 1,719 solicitudes de atención y de servicios.<br>En el área de Atención Ciudadana, desde el inicio de la administración han ingresado más de 1,350 casos turnados a las dependencias correspondientes.<br>En relación a la etnia, entre otras acciones se llevó a cabo una audiencia con las autoridades tradicionales de Loma de Guamúchil, Pueblo de Cócorit, para una posterior sesión de Gobierno Abierto en esa localidad, entre otras acciones concretadas.<br>Constitución de comités vecinales de seguridad pública en demarcaciones de mayor incidencia delictiva, para fortalecer la política preventiva.<br>Desarrollo Integral Para El Bienestar Social<br>Entre los logros de competencia de este eje rector, se destaca la promoción del desarrollo económico, para los que se formalizó la aprobación del Sistema de Apertura Rápida de Empresas; se mantiene una intensa colaboración con el sistema educativo para promover la reducción del rezago y la atención de problemáticas específicas de la comunidad escolar del municipio; se realizó el Festival Tetabiakte y se elabora un proyecto para la integración de un Corredor Cultural Intermunicipal del Sur de Sonora.<br>Se promueve el establecimiento de un nuevo museo basado en la temática de la agricultura como origen del municipio y se avanza en la constitución del Instituto Municipal de Cultura; así como la postulación de Ciudad Obregón como &#8220;Ciudad Creativa&#8221;, distintivo que otorga la Organización de las Naciones Unidas para la Educación, la Ciencia y la Cultura (UNESCO).<br>Se promovió el deporte en todo el municipio; se apoyó a los deportistas cajemenses; se dignificaron unidades deportivas del área rural y zona urbana.<br>En este eje también se implementó un programa emergente de mejoramiento de las vialidades, (21,000 metros cuadrados de bacheo), rehabilitación del alumbrado público en todas las localidades del municipio, 4,273 acciones (3,250 lámparas Led, 525 lámparas de vapor de sodio y 498 aditivos metálicos), Programa emergente de limpieza (24,000 metros cuadrados) y recolección de materia vegetal (576 metros cúbicos) y basura comercial (312 toneladas).<br>En las acciones del Sistema DIF todas las metas fueron rebasadas: se impartieron 256 conferencias sobre temas generales impactando a 7,741 personas, mientras que en el Programa Derechos de Adultos Mayores fueron impartidas 9 conferencias con asistencia total de 207 personas.<br>Fueron entregados 666,890 desayunos escolares y 7,072 despensas. Se instaló un bazar comunitario con diferentes servicios, con más de 300 beneficiados. La Brigada Médico-Asistencial atendió a más de 400 personas.<br>En un evento sin precedentes en el país, se integró el primer voluntariado varonil con más de 100 participantes, entre otras acciones de gran impacto social; por estos y muchos logros más, Mariscal Alvarado reconoció públicamente el trabajo desempeñado por la Presidenta de DIF Cajeme, Margarita Vélez de la Rocha.<br>Municipio Seguro y en Paz para la Convivencia Social<br>En seguridad pública se echó a andar el programa emergente de vigilancia policiaca con operativos casa por casa y vigilancia nocturna, reestructurando horarios de policías, con rotación de mandos y reactivación del monitoreo de unidades. El énfasis de la política de seguridad del municipio recae en las acciones preventivas, operando programas como DARE, GREAT, Crece Sin Drogas, Lava Carros Seguro y Operación Mochila en Escuelas.<br>El establecimiento de la figura de &#8220;Policía de barrio&#8221; en las colonias o sectores con problemáticas delictivas focalizadas.<br>Dentro de los resultados operativos, desde septiembre a la fecha se logró la detención de 9,945 personas por faltas administrativas y alrededor de 120 personas fueron turnadas al ministerio público por diversos delitos. Entre ellos destacan homicidio, robo de vehículo, robo a comercio, posesión de droga y armas de fuego.<br>Con las medidas anteriores se logró una disminución en diversos delitos; hablando de delitos de robo, en el mes de octubre se registraron 188 robos, en noviembre 162, en diciembre 150 y en enero 91 casos.<br>Otros indicadores de los delitos de alto impacto también muestran una importante disminución y una tendencia a la baja entre los meses de esta administración y, en los casos más representativos, la tendencia a la disminución se acentúa en los referentes periódicos de los últimos registros.<br>Luego de enfatizar la creación del programa &#8220;Cajeme al 100&#8221;, con el que se propone la recuperación de la ciudad y del municipio hacia el dinamismo urbano que lo caracterizó desde su fundación, Mariscal Alvarado presentó un esquema de crecimiento sostenido para Cajeme, un futuro con mejores condiciones para el desarrollo de sus comunidades y ratificó el compromiso de un gobierno abierto y plural donde convergen las voluntades para salir adelante<br>&#8220;Por ello, como gobierno municipal, estamos trabajando junto con los habitantes de este municipio y con los grupos, sectores, empresas, universidades, comerciantes, que generosamente están dispuestos a construir una nueva sociedad, un nuevo Cajeme, más cercano a lo que hemos soñado todos.<br>Dejemos a nuestros hijos y nietos, un Cajeme más próspero, más justo, fortalecido y con más desarrollo en todos los ámbitos, pero, sobre todo, más humano&#8221;.<br>¡Vamos todos por Cajeme!</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2019-03-26</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.diariodesonora.com.mx/nota/author/admin" title="Entradas de admin" rel="author">admin</a></strong></div>
								
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
		
		
				<div id="comments">

		


</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="text-7" class="widget widget_text"><div class="widget-top"><h4>ANUNCIOS</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Victor -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3265598686767608"
     data-ad-slot="5674992972"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div><!-- .widget /--><div id="media_image-3" class="widget widget_media_image"><div class="widget-top"><h4>SE VENDE CTP</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="300" height="300" src="http://www.diariodesonora.com.mx/wp-content/uploads/2018/09/Anuncio-CTP-300x300.jpg" class="image wp-image-36008  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.diariodesonora.com.mx/wp-content/uploads/2018/09/Anuncio-CTP-300x300.jpg 300w, http://www.diariodesonora.com.mx/wp-content/uploads/2018/09/Anuncio-CTP-150x150.jpg 150w, http://www.diariodesonora.com.mx/wp-content/uploads/2018/09/Anuncio-CTP-55x55.jpg 55w, http://www.diariodesonora.com.mx/wp-content/uploads/2018/09/Anuncio-CTP.jpg 626w" sizes="(max-width: 300px) 100vw, 300px" /></div></div><!-- .widget /--><div id="media_image-2" class="widget widget_media_image"><div class="widget-top"><h4>CORTADORA ELÉCTRICA EN VENTA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="300" height="300" src="http://www.diariodesonora.com.mx/wp-content/uploads/2018/07/Anuncio-Cortadora-300x300.jpg" class="image wp-image-35403  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.diariodesonora.com.mx/wp-content/uploads/2018/07/Anuncio-Cortadora-300x300.jpg 300w, http://www.diariodesonora.com.mx/wp-content/uploads/2018/07/Anuncio-Cortadora-150x150.jpg 150w, http://www.diariodesonora.com.mx/wp-content/uploads/2018/07/Anuncio-Cortadora-55x55.jpg 55w, http://www.diariodesonora.com.mx/wp-content/uploads/2018/07/Anuncio-Cortadora.jpg 626w" sizes="(max-width: 300px) 100vw, 300px" /></div></div><!-- .widget /--><div id="text-5" class="widget widget_text"><div class="widget-top"><h4>SE VENDE SUBESTACIÓN ELÉCTRICA</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><img class="alignright size-medium wp-image-24828" src="http://www.diariodesonora.com.mx/wp-content/uploads/2016/07/Anuncio-1-300x225-300x225.jpg" alt="Anuncio-1-300x225" width="300" height="225" />



</div>
		</div></div><!-- .widget /-->		<div id="recent-posts-4" class="widget widget_recent_entries">		<div class="widget-top"><h4>Notas Recientes</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="http://www.diariodesonora.com.mx/nota/38429">Subsidio a la luz y apoyos a productores, pescadores y madres de familia, plantea Gobernadora al Presidente</a>
									</li>
											<li>
					<a href="http://www.diariodesonora.com.mx/nota/38426">PRESENTA ALCALDE MARISCAL ALVARADO RESULTADOS CON SENTIDO SOCIAL EN PRIMEROS SEIS MESES DE GOBIERNO</a>
									</li>
											<li>
					<a href="http://www.diariodesonora.com.mx/nota/38423">No tienen agua desde hace un mes en escuelas de la comunidad Los Bahuises de Navojoa</a>
									</li>
											<li>
					<a href="http://www.diariodesonora.com.mx/nota/38420">!El municipio de SIRM es un solo desastre, dividido, desfalcado, a la deriva y pésimamente administrado!</a>
									</li>
											<li>
					<a href="http://www.diariodesonora.com.mx/nota/38417">DESMIENTE DIRECTOR JURÍDICO DE OOMAPASC SUPUESTA LIQUIDACIÓN MILLONARIA DE EX DIRECTOR GENERAL</a>
									</li>
											<li>
					<a href="http://www.diariodesonora.com.mx/nota/38414">Incinera FGR en Sonora más de 15 toneladas de narcóticos</a>
									</li>
					</ul>
		</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>Secciones</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
				<li class="cat-item cat-item-52"><a href="http://www.diariodesonora.com.mx/nota/category/antena-sonorense" >Antena Sonorense</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diariodesonora.com.mx/nota/category/comentarios-de-cajeme" >Comentarios de Cajeme</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.diariodesonora.com.mx/nota/category/columna-politca" title="Columna Politca">Comentarios de Sonora</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://www.diariodesonora.com.mx/nota/category/elecciones-2015" >Elecciones 2015</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.diariodesonora.com.mx/nota/category/estatal" title="Estatal">Estatal</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.diariodesonora.com.mx/nota/category/sin-categoria" >General</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.diariodesonora.com.mx/nota/category/leyendas-y-cuentos" >Leyendas y Cuentos</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.diariodesonora.com.mx/nota/category/local" title="Local">Local</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diariodesonora.com.mx/nota/category/marea-brava" title="Marea Brava">Marea Brava</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://www.diariodesonora.com.mx/nota/category/nacional" title="Noticias nacionales">Nacional</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.diariodesonora.com.mx/nota/category/policiaca" title="Policiaca">Policiaca</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diariodesonora.com.mx/nota/category/politica-regional" title="Politica Regional">Politica Regional</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diariodesonora.com.mx/nota/category/videos" >Videos</a>
</li>
		</ul>
			</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="recent-comments-2" class="footer-widget widget_recent_comments"><div class="footer-widget-top"><h4>Comentarios Recientes</h4></div>
						<div class="footer-widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.enterate.mx/yaquis-deben-resolver-conflicto-de-gasoducto-pavlovich/' rel='external nofollow' class='url'>EntérateMX Yaquis deben resolver conflicto de gasoducto: Pavlovich |</a></span> en <a href="http://www.diariodesonora.com.mx/nota/27075/comment-page-1#comment-3255">Deben yaquis resolver  conflicto por gasoducto: CPA</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.enterate.mx/banobras-reconocer-disciplina-financiera-y-presupuestal-de-cajeme/' rel='external nofollow' class='url'>EntérateMX Banobras reconocer disciplina financiera y presupuestal de Cajeme |</a></span> en <a href="http://www.diariodesonora.com.mx/nota/26548/comment-page-1#comment-3254">Reconoce Banobras en Sonora disciplina financiera y presupuestal de Cajeme</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.enterate.mx/este-dia-juez-podria-conceder-la-suspension-definitiva-en-caso-padres/' rel='external nofollow' class='url'>EntérateMX Este día juez podría conceder la suspensión definitiva en caso Padrés |</a></span> en <a href="http://www.diariodesonora.com.mx/nota/26494/comment-page-1#comment-3253">Podría juez conceder este jueves la suspensión  definitiva en Caso Padrés</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.enterate.mx/guillermo-padres-burlo-la-ley-con-5-mil-pesos/' rel='external nofollow' class='url'>EntérateMX Guillermo Padrés burló la ley con 5 mil pesos |</a></span> en <a href="http://www.diariodesonora.com.mx/nota/25712/comment-page-1#comment-3252">¡Padrés burló la ley con 5 mil pesos!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.enterate.mx/juez-concede-suspension-guillermo-padres-para-evitar-detencion/' rel='external nofollow' class='url'>EntérateMX Juez concede suspensión a Guillermo Padrés para evitar detención |</a></span> en <a href="http://www.diariodesonora.com.mx/nota/25664/comment-page-1#comment-3251">Juez concede suspensión a  Guillermo Padrés para evitar detención</a></li></ul></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="calendar-4" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Busqueda por Fecha</h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.diariodesonora.com.mx/nota/date/2019/02">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td><a href="http://www.diariodesonora.com.mx/nota/date/2019/03/02" aria-label="Entradas publicadas el 2 March, 2019">2</a></td><td>3</td>
	</tr>
	<tr>
		<td><a href="http://www.diariodesonora.com.mx/nota/date/2019/03/04" aria-label="Entradas publicadas el 4 March, 2019">4</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2019/03/05" aria-label="Entradas publicadas el 5 March, 2019">5</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2019/03/06" aria-label="Entradas publicadas el 6 March, 2019">6</a></td><td>7</td><td><a href="http://www.diariodesonora.com.mx/nota/date/2019/03/08" aria-label="Entradas publicadas el 8 March, 2019">8</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2019/03/09" aria-label="Entradas publicadas el 9 March, 2019">9</a></td><td>10</td>
	</tr>
	<tr>
		<td><a href="http://www.diariodesonora.com.mx/nota/date/2019/03/11" aria-label="Entradas publicadas el 11 March, 2019">11</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2019/03/12" aria-label="Entradas publicadas el 12 March, 2019">12</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2019/03/13" aria-label="Entradas publicadas el 13 March, 2019">13</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2019/03/14" aria-label="Entradas publicadas el 14 March, 2019">14</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2019/03/15" aria-label="Entradas publicadas el 15 March, 2019">15</a></td><td>16</td><td><a href="http://www.diariodesonora.com.mx/nota/date/2019/03/17" aria-label="Entradas publicadas el 17 March, 2019">17</a></td>
	</tr>
	<tr>
		<td>18</td><td><a href="http://www.diariodesonora.com.mx/nota/date/2019/03/19" aria-label="Entradas publicadas el 19 March, 2019">19</a></td><td>20</td><td><a href="http://www.diariodesonora.com.mx/nota/date/2019/03/21" aria-label="Entradas publicadas el 21 March, 2019">21</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2019/03/22" aria-label="Entradas publicadas el 22 March, 2019">22</a></td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td><a href="http://www.diariodesonora.com.mx/nota/date/2019/03/25" aria-label="Entradas publicadas el 25 March, 2019">25</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2019/03/26" aria-label="Entradas publicadas el 26 March, 2019">26</a></td><td id="today">27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="tag_cloud-2" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Lo mas Buscado</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href="http://www.diariodesonora.com.mx/nota/tag/andrade" class="tag-cloud-link tag-link-15 tag-link-position-1" style="font-size: 8pt;" aria-label="Andrade (1 elemento)">Andrade</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/arranca" class="tag-cloud-link tag-link-18 tag-link-position-2" style="font-size: 8pt;" aria-label="Arranca (1 elemento)">Arranca</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/ayuntamiento" class="tag-cloud-link tag-link-39 tag-link-position-3" style="font-size: 8pt;" aria-label="Ayuntamiento (1 elemento)">Ayuntamiento</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/balacera" class="tag-cloud-link tag-link-31 tag-link-position-4" style="font-size: 8pt;" aria-label="Balacera (1 elemento)">Balacera</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/cajeme" class="tag-cloud-link tag-link-16 tag-link-position-5" style="font-size: 22pt;" aria-label="Cajeme (5 elementos)">Cajeme</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/capitan" class="tag-cloud-link tag-link-14 tag-link-position-6" style="font-size: 8pt;" aria-label="Capitan (1 elemento)">Capitan</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/cardenas" class="tag-cloud-link tag-link-47 tag-link-position-7" style="font-size: 8pt;" aria-label="Cardenas (1 elemento)">Cardenas</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/cobachito" class="tag-cloud-link tag-link-24 tag-link-position-8" style="font-size: 8pt;" aria-label="cobachito (1 elemento)">cobachito</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/construccion-del-cobach" class="tag-cloud-link tag-link-19 tag-link-position-9" style="font-size: 8pt;" aria-label="construcción del Cobach (1 elemento)">construcción del Cobach</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/cree" class="tag-cloud-link tag-link-40 tag-link-position-10" style="font-size: 8pt;" aria-label="CRee (1 elemento)">CRee</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/de-la-ussi" class="tag-cloud-link tag-link-34 tag-link-position-11" style="font-size: 8pt;" aria-label="de la USSI (1 elemento)">de la USSI</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/economia" class="tag-cloud-link tag-link-29 tag-link-position-12" style="font-size: 8pt;" aria-label="economia (1 elemento)">economia</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/ejecutan-a-joven-en-la-luis-echeverria" class="tag-cloud-link tag-link-36 tag-link-position-13" style="font-size: 8pt;" aria-label="Ejecutan a joven en la Luis Echeverria (1 elemento)">Ejecutan a joven en la Luis Echeverria</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/el-regidor-del-prd-en-cajeme-denuncia-a-victor-landeros" class="tag-cloud-link tag-link-25 tag-link-position-14" style="font-size: 8pt;" aria-label="El regidor del PRD en Cajeme denuncia a Víctor Landeros (1 elemento)">El regidor del PRD en Cajeme denuncia a Víctor Landeros</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/el-tule-sicarios-pri-pan-prd-pt-crimen-sociedad-humanos-verdad-policiaca-pei-policia-estatal-investigadora-cd-obregon-sonora-mex" class="tag-cloud-link tag-link-37 tag-link-position-15" style="font-size: 8pt;" aria-label="El tule sicarios pri pan prd pt crimen sociedad humanos verdad policiaca PEI policia estatal investigadora cd obregon sonora mex (1 elemento)">El tule sicarios pri pan prd pt crimen sociedad humanos verdad policiaca PEI policia estatal investigadora cd obregon sonora mex</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/en-villa-bonita" class="tag-cloud-link tag-link-21 tag-link-position-16" style="font-size: 8pt;" aria-label="en Villa Bonita (1 elemento)">en Villa Bonita</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/izquierda" class="tag-cloud-link tag-link-50 tag-link-position-17" style="font-size: 8pt;" aria-label="izquierda (1 elemento)">izquierda</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/landeros" class="tag-cloud-link tag-link-26 tag-link-position-18" style="font-size: 8pt;" aria-label="Landeros (1 elemento)">Landeros</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/no-3" class="tag-cloud-link tag-link-20 tag-link-position-19" style="font-size: 8pt;" aria-label="No 3 (1 elemento)">No 3</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/partido" class="tag-cloud-link tag-link-48 tag-link-position-20" style="font-size: 8pt;" aria-label="partido (1 elemento)">partido</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/patino" class="tag-cloud-link tag-link-30 tag-link-position-21" style="font-size: 8pt;" aria-label="patiño (1 elemento)">patiño</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/policia" class="tag-cloud-link tag-link-17 tag-link-position-22" style="font-size: 13.25pt;" aria-label="policia (2 elementos)">policia</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/politico" class="tag-cloud-link tag-link-49 tag-link-position-23" style="font-size: 8pt;" aria-label="politico (1 elemento)">politico</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/prd" class="tag-cloud-link tag-link-27 tag-link-position-24" style="font-size: 13.25pt;" aria-label="prd (2 elementos)">prd</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/prepa" class="tag-cloud-link tag-link-23 tag-link-position-25" style="font-size: 8pt;" aria-label="prepa (1 elemento)">prepa</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/preparatoria" class="tag-cloud-link tag-link-22 tag-link-position-26" style="font-size: 8pt;" aria-label="preparatoria (1 elemento)">preparatoria</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/provoca" class="tag-cloud-link tag-link-33 tag-link-position-27" style="font-size: 8pt;" aria-label="provoca (1 elemento)">provoca</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/publica" class="tag-cloud-link tag-link-13 tag-link-position-28" style="font-size: 8pt;" aria-label="publica (1 elemento)">publica</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/regidor" class="tag-cloud-link tag-link-28 tag-link-position-29" style="font-size: 8pt;" aria-label="regidor (1 elemento)">regidor</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/rogelio-diaz-brown" class="tag-cloud-link tag-link-38 tag-link-position-30" style="font-size: 8pt;" aria-label="Rogelio Diaz Brown (1 elemento)">Rogelio Diaz Brown</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/seguridad" class="tag-cloud-link tag-link-12 tag-link-position-31" style="font-size: 8pt;" aria-label="seguridad (1 elemento)">seguridad</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/sspm" class="tag-cloud-link tag-link-11 tag-link-position-32" style="font-size: 8pt;" aria-label="SSPM (1 elemento)">SSPM</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/sur" class="tag-cloud-link tag-link-35 tag-link-position-33" style="font-size: 8pt;" aria-label="Sur (1 elemento)">Sur</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/tiembla" class="tag-cloud-link tag-link-10 tag-link-position-34" style="font-size: 8pt;" aria-label="tiembla (1 elemento)">tiembla</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/y-atropellamiento" class="tag-cloud-link tag-link-32 tag-link-position-35" style="font-size: 8pt;" aria-label="y atropellamiento (1 elemento)">y atropellamiento</a></div>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons icon_16">
		<a class="ttip" title="Rss" href="http://www.diariodesonora.com.mx/feed" target="_blank"><i class="tieicon-rss"></i></a>	</div>

		
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
<div style="position: absolute; top: 0px; left: -6500px;">Bookmakers bonuses with <a target="_blank" rel="dofollow" href="http://gbetting.co.uk/">www</a> gbetting.co.uk site.</div></div><!-- .Footer bottom -->
<script type='text/javascript' src='http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/js/tie-scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.diariodesonora.com.mx/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
</body>
</html>