<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>APROBACIÓN DE LA GUARDIA NACIONAL REFORZARÁ ESTRATEGIAS DE SEGURIDAD EN CAJEME | Diario Sonora de la tarde</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.diariodesonora.com.mx/xmlrpc.php" />
<meta property="og:title" content="APROBACIÓN DE LA GUARDIA NACIONAL REFORZARÁ ESTRATEGIAS DE SEGURIDAD EN CAJEME"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Con relación al acuerdo en la aprobación por parte del Congreso de la Unión de la Guardia Nacional, ..."/>
<meta property="og:url" content="http://www.diariodesonora.com.mx/nota/37465"/>
<meta property="og:site_name" content="Diario Sonora de la tarde"/>
<meta property="og:image" content="http://www.diariodesonora.com.mx/wp-content/uploads/2019/01/7-1-600x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Sonora de la tarde &raquo; Feed" href="http://www.diariodesonora.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Sonora de la tarde &raquo; RSS de los comentarios" href="http://www.diariodesonora.com.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Sonora de la tarde &raquo; APROBACIÓN DE LA GUARDIA NACIONAL REFORZARÁ ESTRATEGIAS DE SEGURIDAD EN CAJEME RSS de los comentarios" href="http://www.diariodesonora.com.mx/nota/37465/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariodesonora.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.diariodesonora.com.mx/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.diariodesonora.com.mx/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://www.diariodesonora.com.mx/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.diariodesonora.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diariodesonora.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.diariodesonora.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariodesonora.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariodesonora.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Atestigua Gobernadora toma de Posesión de nuevo Comandante de la Cuarta Zona Militar' href='http://www.diariodesonora.com.mx/nota/37462' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='http://www.diariodesonora.com.mx/?p=37465' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariodesonora.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariodesonora.com.mx%2Fnota%2F37465" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariodesonora.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariodesonora.com.mx%2Fnota%2F37465&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="http://www.diariodesonora.com.mx/wp-content/plugins/lightbox-2/Themes/Black/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<link rel="shortcut icon" href="http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/js/html5.js"></script>
<script src="http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir a ...'};
	var tie = {"ajaxurl":"http://www.diariodesonora.com.mx/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #37b8eb;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#37b8eb !important;
	}
	::-webkit-scrollbar-thumb{background-color:#37b8eb !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #37b8eb;}
	.search-block:after {border-right-color:#37b8eb;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #37b8eb;}


.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	color :#ff031c;
}

</style> 


<!-- All in One SEO Pack 2.2.4.1 by Michael Torbert of Semper Fi Web Design[99,187] -->
<link rel="canonical" href="http://www.diariodesonora.com.mx/nota/37465" />
<!-- /all in one seo pack -->
</head>
<body id="top" class="post-template-default single single-post postid-37465 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header full-logo">
						<div class="top-nav">
							<span class="today-date">sábado ,  19  enero 2019</span>					
				<div class="top-menu"><ul id="menu-menu" class="menu"><li id="menu-item-11158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11158"><a href="http://www.elregionaldesonora.com.mx">PERIODICOS HERMANOS EL REGIONAL DE SONORA</a></li>
<li id="menu-item-11159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11159"><a href="http://www.elregionaltvnoticias.com">Y EL REGIONAL TV NOTICIAS</a></li>
<li id="menu-item-11192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11192"><a href="http://www.diariodesonora.com.mx">DIRECTOR GENERAL: CATARINO VILLEGAS</a></li>
</ul></div>
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Diario Sonora de la tarde" href="http://www.diariodesonora.com.mx/">
					<img src="http://www.diariodesonora.com.mx/wp-content/uploads/2014/07/Logo-Diario-Silueteado.png" alt="Diario Sonora de la tarde" /><strong>Diario Sonora de la tarde Diario Sonora de La Tarde, lea hoy lo que mañana será noticia</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-topmenu" class="menu"><li id="menu-item-11176" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.diariodesonora.com.mx/nota/category/policiaca">Policiaca</a></li>
<li id="menu-item-15991" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/elecciones-2015">Elecciones 2015</a></li>
<li id="menu-item-11177" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/estatal">Estatal</a></li>
<li id="menu-item-11178" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.diariodesonora.com.mx/nota/category/local">Local</a></li>
<li id="menu-item-11179" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/comentarios-de-cajeme">Comentarios de Cajeme</a></li>
<li id="menu-item-11180" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/marea-brava">Marea Brava</a></li>
<li id="menu-item-11181" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/politica-regional">Politica Regional</a></li>
<li id="menu-item-11182" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/columna-politca">Comentarios de Sonora</a></li>
<li id="menu-item-11195" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/leyendas-y-cuentos">Leyendas y Cuentos</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- REGIONAL 728X90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0592469085795539"
     data-ad-slot="8726135799"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
		
	<div class="breaking-news">
		<span>NOTICIAS IMPORTANTES:</span>
				
					<ul>
							<li><a href="http://www.diariodesonora.com.mx/nota/37465" title="APROBACIÓN DE LA GUARDIA NACIONAL REFORZARÁ ESTRATEGIAS DE SEGURIDAD EN CAJEME">APROBACIÓN DE LA GUARDIA NACIONAL REFORZARÁ ESTRATEGIAS DE SEGURIDAD EN CAJEME</a></li>
							<li><a href="http://www.diariodesonora.com.mx/nota/37462" title="Atestigua Gobernadora toma de Posesión de nuevo Comandante de la Cuarta Zona Militar">Atestigua Gobernadora toma de Posesión de nuevo Comandante de la Cuarta Zona Militar</a></li>
							<li><a href="http://www.diariodesonora.com.mx/nota/37459" title="BRINDAN ATENCIÓN INTEGRAL A VECINOS DE PUEBLO YAQUI">BRINDAN ATENCIÓN INTEGRAL A VECINOS DE PUEBLO YAQUI</a></li>
							<li><a href="http://www.diariodesonora.com.mx/nota/37456" title="PONEN EN MARCHA CONVENIO DE DESCACHARRE CON TEC-MED">PONEN EN MARCHA CONVENIO DE DESCACHARRE CON TEC-MED</a></li>
							<li><a href="http://www.diariodesonora.com.mx/nota/37453" title="Invitan a mujeres voluntarias a realizar el Servicio Militar Nacional">Invitan a mujeres voluntarias a realizar el Servicio Militar Nacional</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 13912 , timeout: 12619});
							});
		</script>
	</div> <!-- .breaking-news -->
	
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-37465 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-policiaca">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">APROBACIÓN DE LA GUARDIA NACIONAL REFORZARÁ ESTRATEGIAS DE SEGURIDAD EN CAJEME</span></h1>

				
				<div class="entry">
										
					<p style="text-align: justify;"><img class="alignright size-full wp-image-37466" src="http://www.diariodesonora.com.mx/wp-content/uploads/2019/01/7-1.jpg" alt="" width="600" height="400" srcset="http://www.diariodesonora.com.mx/wp-content/uploads/2019/01/7-1.jpg 600w, http://www.diariodesonora.com.mx/wp-content/uploads/2019/01/7-1-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />Con relación al acuerdo en la aprobación por parte del Congreso de la Unión de la Guardia Nacional, el Alcalde de Cajeme Sergio Pablo Mariscal Alvarado, declaró que para el municipio es de suma importancia la creación de la Guardia Nacional, al ser un instrumento que vendrá a complementar, fortalecer y reforzar las estrategias que se están instrumentando en el municipio para el combate a la inseguridad.<span id="more-37465"></span><br />
&#8220;La estrategia de vigilancia policíaca con proximidad social, la instalación de aproximadamente 80 consejos de ciudadanos que participan cooperando con los policías de barrio, nos ha permitido realizar cambios radicales mediante el desarrollo de operativos especiales, focalizando la conflictividad y estableciendo rutas críticas para la atención de las denuncias ciudadanas&#8221;, destacó el Alcalde.<br />
Además, mencionó que la decisión en la creación de la Guardia Nacional vendrá a fortalecer los esquemas de coordinación de los tres niveles de gobierno, con los cuales sin duda se reflejará en impactos más positivos para la seguridad de la ciudadanía de Cajeme, de Sonora y del país.<br />
&#8220;Sentimos que la presencia de la guardia nacional en nuestro municipio vendrá a reforzar las acciones que se están operando en el marco del Programa de los 100 días y en alcance al Plan Municipal de Desarrollo, en la búsqueda de la paz y la tranquilidad de los cajemenses. Estamos muy optimistas y llenos de esperanza que este acuerdo de creación de la guardia nacional es para bien y por ello, reafirmo que a través del Gobierno Municipal que me honro en presidir estaremos apoyando con todo nuestro empeño, voluntad e inteligencia los esquemas de coordinación con el gobierno federal y estatal&#8221;, agregó.<br />
Asimismo, felicitó y reconoció a los diputados federales que alcanzaron el consenso y por 347 votos pudieron acordar este instrumento propuesto por el Presidente Andrés Manuel López Obrador, a quien va el apoyo, así como a Alfonso Durazo, Secretario de Seguridad, para llevar a cabo las tareas que se derivarán a partir de esta estrategia.</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2019-01-18</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.diariodesonora.com.mx/nota/author/admin" title="Entradas de admin" rel="author">admin</a></strong></div>
								
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
		
		
				<div id="comments">

		


</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="text-7" class="widget widget_text"><div class="widget-top"><h4>ANUNCIOS</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Victor -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3265598686767608"
     data-ad-slot="5674992972"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div><!-- .widget /--><div id="media_image-3" class="widget widget_media_image"><div class="widget-top"><h4>SE VENDE CTP</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="300" height="300" src="http://www.diariodesonora.com.mx/wp-content/uploads/2018/09/Anuncio-CTP-300x300.jpg" class="image wp-image-36008  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.diariodesonora.com.mx/wp-content/uploads/2018/09/Anuncio-CTP-300x300.jpg 300w, http://www.diariodesonora.com.mx/wp-content/uploads/2018/09/Anuncio-CTP-150x150.jpg 150w, http://www.diariodesonora.com.mx/wp-content/uploads/2018/09/Anuncio-CTP-55x55.jpg 55w, http://www.diariodesonora.com.mx/wp-content/uploads/2018/09/Anuncio-CTP.jpg 626w" sizes="(max-width: 300px) 100vw, 300px" /></div></div><!-- .widget /--><div id="media_image-2" class="widget widget_media_image"><div class="widget-top"><h4>CORTADORA ELÉCTRICA EN VENTA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="300" height="300" src="http://www.diariodesonora.com.mx/wp-content/uploads/2018/07/Anuncio-Cortadora-300x300.jpg" class="image wp-image-35403  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.diariodesonora.com.mx/wp-content/uploads/2018/07/Anuncio-Cortadora-300x300.jpg 300w, http://www.diariodesonora.com.mx/wp-content/uploads/2018/07/Anuncio-Cortadora-150x150.jpg 150w, http://www.diariodesonora.com.mx/wp-content/uploads/2018/07/Anuncio-Cortadora-55x55.jpg 55w, http://www.diariodesonora.com.mx/wp-content/uploads/2018/07/Anuncio-Cortadora.jpg 626w" sizes="(max-width: 300px) 100vw, 300px" /></div></div><!-- .widget /--><div id="text-5" class="widget widget_text"><div class="widget-top"><h4>SE VENDE SUBESTACIÓN ELÉCTRICA</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><img class="alignright size-medium wp-image-24828" src="http://www.diariodesonora.com.mx/wp-content/uploads/2016/07/Anuncio-1-300x225-300x225.jpg" alt="Anuncio-1-300x225" width="300" height="225" />



</div>
		</div></div><!-- .widget /-->		<div id="recent-posts-4" class="widget widget_recent_entries">		<div class="widget-top"><h4>Notas Recientes</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="http://www.diariodesonora.com.mx/nota/37465">APROBACIÓN DE LA GUARDIA NACIONAL REFORZARÁ ESTRATEGIAS DE SEGURIDAD EN CAJEME</a>
									</li>
											<li>
					<a href="http://www.diariodesonora.com.mx/nota/37462">Atestigua Gobernadora toma de Posesión de nuevo Comandante de la Cuarta Zona Militar</a>
									</li>
											<li>
					<a href="http://www.diariodesonora.com.mx/nota/37459">BRINDAN ATENCIÓN INTEGRAL A VECINOS DE PUEBLO YAQUI</a>
									</li>
											<li>
					<a href="http://www.diariodesonora.com.mx/nota/37456">PONEN EN MARCHA CONVENIO DE DESCACHARRE CON TEC-MED</a>
									</li>
											<li>
					<a href="http://www.diariodesonora.com.mx/nota/37453">Invitan a mujeres voluntarias a realizar el Servicio Militar Nacional</a>
									</li>
											<li>
					<a href="http://www.diariodesonora.com.mx/nota/37450">¡Darle vuelta a la página y a construir el PAN se ha dicho!: Ernesto Munro.</a>
									</li>
					</ul>
		</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>Secciones</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
	<li class="cat-item cat-item-52"><a href="http://www.diariodesonora.com.mx/nota/category/antena-sonorense" >Antena Sonorense</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diariodesonora.com.mx/nota/category/comentarios-de-cajeme" >Comentarios de Cajeme</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.diariodesonora.com.mx/nota/category/columna-politca" title="Columna Politca">Comentarios de Sonora</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://www.diariodesonora.com.mx/nota/category/elecciones-2015" >Elecciones 2015</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.diariodesonora.com.mx/nota/category/estatal" title="Estatal">Estatal</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.diariodesonora.com.mx/nota/category/sin-categoria" >General</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.diariodesonora.com.mx/nota/category/leyendas-y-cuentos" >Leyendas y Cuentos</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.diariodesonora.com.mx/nota/category/local" title="Local">Local</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diariodesonora.com.mx/nota/category/marea-brava" title="Marea Brava">Marea Brava</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://www.diariodesonora.com.mx/nota/category/nacional" title="Noticias nacionales">Nacional</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.diariodesonora.com.mx/nota/category/policiaca" title="Policiaca">Policiaca</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diariodesonora.com.mx/nota/category/politica-regional" title="Politica Regional">Politica Regional</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diariodesonora.com.mx/nota/category/videos" >Videos</a>
</li>
		</ul>
</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="recent-comments-2" class="footer-widget widget_recent_comments"><div class="footer-widget-top"><h4>Comentarios Recientes</h4></div>
						<div class="footer-widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.enterate.mx/yaquis-deben-resolver-conflicto-de-gasoducto-pavlovich/' rel='external nofollow' class='url'>EntérateMX Yaquis deben resolver conflicto de gasoducto: Pavlovich |</a></span> en <a href="http://www.diariodesonora.com.mx/nota/27075/comment-page-1#comment-3255">Deben yaquis resolver  conflicto por gasoducto: CPA</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.enterate.mx/banobras-reconocer-disciplina-financiera-y-presupuestal-de-cajeme/' rel='external nofollow' class='url'>EntérateMX Banobras reconocer disciplina financiera y presupuestal de Cajeme |</a></span> en <a href="http://www.diariodesonora.com.mx/nota/26548/comment-page-1#comment-3254">Reconoce Banobras en Sonora disciplina financiera y presupuestal de Cajeme</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.enterate.mx/este-dia-juez-podria-conceder-la-suspension-definitiva-en-caso-padres/' rel='external nofollow' class='url'>EntérateMX Este día juez podría conceder la suspensión definitiva en caso Padrés |</a></span> en <a href="http://www.diariodesonora.com.mx/nota/26494/comment-page-1#comment-3253">Podría juez conceder este jueves la suspensión  definitiva en Caso Padrés</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.enterate.mx/guillermo-padres-burlo-la-ley-con-5-mil-pesos/' rel='external nofollow' class='url'>EntérateMX Guillermo Padrés burló la ley con 5 mil pesos |</a></span> en <a href="http://www.diariodesonora.com.mx/nota/25712/comment-page-1#comment-3252">¡Padrés burló la ley con 5 mil pesos!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.enterate.mx/juez-concede-suspension-guillermo-padres-para-evitar-detencion/' rel='external nofollow' class='url'>EntérateMX Juez concede suspensión a Guillermo Padrés para evitar detención |</a></span> en <a href="http://www.diariodesonora.com.mx/nota/25664/comment-page-1#comment-3251">Juez concede suspensión a  Guillermo Padrés para evitar detención</a></li></ul></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="calendar-4" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Busqueda por Fecha</h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.diariodesonora.com.mx/nota/date/2018/12">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td><a href="http://www.diariodesonora.com.mx/nota/date/2019/01/02" aria-label="Entradas publicadas el 2 January, 2019">2</a></td><td>3</td><td><a href="http://www.diariodesonora.com.mx/nota/date/2019/01/04" aria-label="Entradas publicadas el 4 January, 2019">4</a></td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td><a href="http://www.diariodesonora.com.mx/nota/date/2019/01/07" aria-label="Entradas publicadas el 7 January, 2019">7</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2019/01/08" aria-label="Entradas publicadas el 8 January, 2019">8</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2019/01/09" aria-label="Entradas publicadas el 9 January, 2019">9</a></td><td>10</td><td><a href="http://www.diariodesonora.com.mx/nota/date/2019/01/11" aria-label="Entradas publicadas el 11 January, 2019">11</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2019/01/12" aria-label="Entradas publicadas el 12 January, 2019">12</a></td><td>13</td>
	</tr>
	<tr>
		<td><a href="http://www.diariodesonora.com.mx/nota/date/2019/01/14" aria-label="Entradas publicadas el 14 January, 2019">14</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2019/01/15" aria-label="Entradas publicadas el 15 January, 2019">15</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2019/01/16" aria-label="Entradas publicadas el 16 January, 2019">16</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2019/01/17" aria-label="Entradas publicadas el 17 January, 2019">17</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2019/01/18" aria-label="Entradas publicadas el 18 January, 2019">18</a></td><td id="today">19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="tag_cloud-2" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Lo mas Buscado</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href="http://www.diariodesonora.com.mx/nota/tag/andrade" class="tag-cloud-link tag-link-15 tag-link-position-1" style="font-size: 8pt;" aria-label="Andrade (1 elemento)">Andrade</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/arranca" class="tag-cloud-link tag-link-18 tag-link-position-2" style="font-size: 8pt;" aria-label="Arranca (1 elemento)">Arranca</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/ayuntamiento" class="tag-cloud-link tag-link-39 tag-link-position-3" style="font-size: 8pt;" aria-label="Ayuntamiento (1 elemento)">Ayuntamiento</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/balacera" class="tag-cloud-link tag-link-31 tag-link-position-4" style="font-size: 8pt;" aria-label="Balacera (1 elemento)">Balacera</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/cajeme" class="tag-cloud-link tag-link-16 tag-link-position-5" style="font-size: 22pt;" aria-label="Cajeme (5 elementos)">Cajeme</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/capitan" class="tag-cloud-link tag-link-14 tag-link-position-6" style="font-size: 8pt;" aria-label="Capitan (1 elemento)">Capitan</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/cardenas" class="tag-cloud-link tag-link-47 tag-link-position-7" style="font-size: 8pt;" aria-label="Cardenas (1 elemento)">Cardenas</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/cobachito" class="tag-cloud-link tag-link-24 tag-link-position-8" style="font-size: 8pt;" aria-label="cobachito (1 elemento)">cobachito</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/construccion-del-cobach" class="tag-cloud-link tag-link-19 tag-link-position-9" style="font-size: 8pt;" aria-label="construcción del Cobach (1 elemento)">construcción del Cobach</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/cree" class="tag-cloud-link tag-link-40 tag-link-position-10" style="font-size: 8pt;" aria-label="CRee (1 elemento)">CRee</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/de-la-ussi" class="tag-cloud-link tag-link-34 tag-link-position-11" style="font-size: 8pt;" aria-label="de la USSI (1 elemento)">de la USSI</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/economia" class="tag-cloud-link tag-link-29 tag-link-position-12" style="font-size: 8pt;" aria-label="economia (1 elemento)">economia</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/ejecutan-a-joven-en-la-luis-echeverria" class="tag-cloud-link tag-link-36 tag-link-position-13" style="font-size: 8pt;" aria-label="Ejecutan a joven en la Luis Echeverria (1 elemento)">Ejecutan a joven en la Luis Echeverria</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/el-regidor-del-prd-en-cajeme-denuncia-a-victor-landeros" class="tag-cloud-link tag-link-25 tag-link-position-14" style="font-size: 8pt;" aria-label="El regidor del PRD en Cajeme denuncia a Víctor Landeros (1 elemento)">El regidor del PRD en Cajeme denuncia a Víctor Landeros</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/el-tule-sicarios-pri-pan-prd-pt-crimen-sociedad-humanos-verdad-policiaca-pei-policia-estatal-investigadora-cd-obregon-sonora-mex" class="tag-cloud-link tag-link-37 tag-link-position-15" style="font-size: 8pt;" aria-label="El tule sicarios pri pan prd pt crimen sociedad humanos verdad policiaca PEI policia estatal investigadora cd obregon sonora mex (1 elemento)">El tule sicarios pri pan prd pt crimen sociedad humanos verdad policiaca PEI policia estatal investigadora cd obregon sonora mex</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/en-villa-bonita" class="tag-cloud-link tag-link-21 tag-link-position-16" style="font-size: 8pt;" aria-label="en Villa Bonita (1 elemento)">en Villa Bonita</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/izquierda" class="tag-cloud-link tag-link-50 tag-link-position-17" style="font-size: 8pt;" aria-label="izquierda (1 elemento)">izquierda</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/landeros" class="tag-cloud-link tag-link-26 tag-link-position-18" style="font-size: 8pt;" aria-label="Landeros (1 elemento)">Landeros</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/no-3" class="tag-cloud-link tag-link-20 tag-link-position-19" style="font-size: 8pt;" aria-label="No 3 (1 elemento)">No 3</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/partido" class="tag-cloud-link tag-link-48 tag-link-position-20" style="font-size: 8pt;" aria-label="partido (1 elemento)">partido</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/patino" class="tag-cloud-link tag-link-30 tag-link-position-21" style="font-size: 8pt;" aria-label="patiño (1 elemento)">patiño</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/policia" class="tag-cloud-link tag-link-17 tag-link-position-22" style="font-size: 13.25pt;" aria-label="policia (2 elementos)">policia</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/politico" class="tag-cloud-link tag-link-49 tag-link-position-23" style="font-size: 8pt;" aria-label="politico (1 elemento)">politico</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/prd" class="tag-cloud-link tag-link-27 tag-link-position-24" style="font-size: 13.25pt;" aria-label="prd (2 elementos)">prd</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/prepa" class="tag-cloud-link tag-link-23 tag-link-position-25" style="font-size: 8pt;" aria-label="prepa (1 elemento)">prepa</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/preparatoria" class="tag-cloud-link tag-link-22 tag-link-position-26" style="font-size: 8pt;" aria-label="preparatoria (1 elemento)">preparatoria</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/provoca" class="tag-cloud-link tag-link-33 tag-link-position-27" style="font-size: 8pt;" aria-label="provoca (1 elemento)">provoca</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/publica" class="tag-cloud-link tag-link-13 tag-link-position-28" style="font-size: 8pt;" aria-label="publica (1 elemento)">publica</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/regidor" class="tag-cloud-link tag-link-28 tag-link-position-29" style="font-size: 8pt;" aria-label="regidor (1 elemento)">regidor</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/rogelio-diaz-brown" class="tag-cloud-link tag-link-38 tag-link-position-30" style="font-size: 8pt;" aria-label="Rogelio Diaz Brown (1 elemento)">Rogelio Diaz Brown</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/seguridad" class="tag-cloud-link tag-link-12 tag-link-position-31" style="font-size: 8pt;" aria-label="seguridad (1 elemento)">seguridad</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/sspm" class="tag-cloud-link tag-link-11 tag-link-position-32" style="font-size: 8pt;" aria-label="SSPM (1 elemento)">SSPM</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/sur" class="tag-cloud-link tag-link-35 tag-link-position-33" style="font-size: 8pt;" aria-label="Sur (1 elemento)">Sur</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/tiembla" class="tag-cloud-link tag-link-10 tag-link-position-34" style="font-size: 8pt;" aria-label="tiembla (1 elemento)">tiembla</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/y-atropellamiento" class="tag-cloud-link tag-link-32 tag-link-position-35" style="font-size: 8pt;" aria-label="y atropellamiento (1 elemento)">y atropellamiento</a></div>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons icon_16">
		<a class="ttip" title="Rss" href="http://www.diariodesonora.com.mx/feed" target="_blank"><i class="tieicon-rss"></i></a>	</div>

		
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
<div style="position: absolute; top: 0px; left: -6500px;">Bookmakers bonuses with <a target="_blank" rel="dofollow" href="http://gbetting.co.uk/">www</a> gbetting.co.uk site.</div></div><!-- .Footer bottom -->
<script type='text/javascript' src='http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/js/tie-scripts.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.diariodesonora.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
</body>
</html>