<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Toma protesta como alcalde de Huatabampo Ramón Díaz Nieblas | Diario Sonora de la tarde</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.diariodesonora.com.mx/xmlrpc.php" />
<meta property="og:title" content="Toma protesta como alcalde de Huatabampo Ramón Díaz Nieblas"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="STAFF DE REDACCIÓN.- Comenzando a trabajar desde el primer minuto de la administración, el president..."/>
<meta property="og:url" content="http://www.diariodesonora.com.mx/nota/35839"/>
<meta property="og:site_name" content="Diario Sonora de la tarde"/>
<meta property="og:image" content="http://www.diariodesonora.com.mx/wp-content/uploads/2018/09/3-9-600x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Sonora de la tarde &raquo; Feed" href="http://www.diariodesonora.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Sonora de la tarde &raquo; RSS de los comentarios" href="http://www.diariodesonora.com.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Sonora de la tarde &raquo; Toma protesta como alcalde de Huatabampo Ramón Díaz Nieblas RSS de los comentarios" href="http://www.diariodesonora.com.mx/nota/35839/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariodesonora.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.diariodesonora.com.mx/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.diariodesonora.com.mx/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://www.diariodesonora.com.mx/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.diariodesonora.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diariodesonora.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.diariodesonora.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariodesonora.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariodesonora.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rosario Quintero toma protesta como alcaldesa de Navojoa' href='http://www.diariodesonora.com.mx/nota/35836' />
<link rel='next' title='Asume Juditas Mendívil Alcaldía de Etchojoa' href='http://www.diariodesonora.com.mx/nota/35842' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.diariodesonora.com.mx/?p=35839' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariodesonora.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariodesonora.com.mx%2Fnota%2F35839" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariodesonora.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariodesonora.com.mx%2Fnota%2F35839&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="http://www.diariodesonora.com.mx/wp-content/plugins/lightbox-2/Themes/Black/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<link rel="shortcut icon" href="http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/js/html5.js"></script>
<script src="http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir a ...'};
	var tie = {"ajaxurl":"http://www.diariodesonora.com.mx/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #37b8eb;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#37b8eb !important;
	}
	::-webkit-scrollbar-thumb{background-color:#37b8eb !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #37b8eb;}
	.search-block:after {border-right-color:#37b8eb;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #37b8eb;}


.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	color :#ff031c;
}

</style> 


<!-- All in One SEO Pack 2.2.4.1 by Michael Torbert of Semper Fi Web Design[99,168] -->
<link rel="canonical" href="http://www.diariodesonora.com.mx/nota/35839" />
<!-- /all in one seo pack -->
</head>
<body id="top" class="post-template-default single single-post postid-35839 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header full-logo">
						<div class="top-nav">
							<span class="today-date">lunes ,  17  septiembre 2018</span>					
				<div class="top-menu"><ul id="menu-menu" class="menu"><li id="menu-item-11158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11158"><a href="http://www.elregionaldesonora.com.mx">PERIODICOS HERMANOS EL REGIONAL DE SONORA</a></li>
<li id="menu-item-11159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11159"><a href="http://www.elregionaltvnoticias.com">Y EL REGIONAL TV NOTICIAS</a></li>
<li id="menu-item-11192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11192"><a href="http://www.diariodesonora.com.mx">DIRECTOR GENERAL: CATARINO VILLEGAS</a></li>
</ul></div>
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Diario Sonora de la tarde" href="http://www.diariodesonora.com.mx/">
					<img src="http://www.diariodesonora.com.mx/wp-content/uploads/2014/07/Logo-Diario-Silueteado.png" alt="Diario Sonora de la tarde" /><strong>Diario Sonora de la tarde Diario Sonora de La Tarde, lea hoy lo que mañana será noticia</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-topmenu" class="menu"><li id="menu-item-11176" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/policiaca">Policiaca</a></li>
<li id="menu-item-15991" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/elecciones-2015">Elecciones 2015</a></li>
<li id="menu-item-11177" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.diariodesonora.com.mx/nota/category/estatal">Estatal</a></li>
<li id="menu-item-11178" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/local">Local</a></li>
<li id="menu-item-11179" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/comentarios-de-cajeme">Comentarios de Cajeme</a></li>
<li id="menu-item-11180" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/marea-brava">Marea Brava</a></li>
<li id="menu-item-11181" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/politica-regional">Politica Regional</a></li>
<li id="menu-item-11182" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/columna-politca">Comentarios de Sonora</a></li>
<li id="menu-item-11195" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/leyendas-y-cuentos">Leyendas y Cuentos</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- REGIONAL 728X90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0592469085795539"
     data-ad-slot="8726135799"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
		
	<div class="breaking-news">
		<span>NOTICIAS IMPORTANTES:</span>
				
					<ul>
							<li><a href="http://www.diariodesonora.com.mx/nota/35851" title="Patricia Magallanes rinde protesta como alcaldesa de SIRM">Patricia Magallanes rinde protesta como alcaldesa de SIRM</a></li>
							<li><a href="http://www.diariodesonora.com.mx/nota/35848" title="MENSAJE COMPLETO DEL MTRO. SERGIO PABLO MARISCAL ALVARADO, PRESIDENTE MUNICIPAL DE CAJEME, EN LA CEREMONIA DE INICIO DE SU GESTION">MENSAJE COMPLETO DEL MTRO. SERGIO PABLO MARISCAL ALVARADO, PRESIDENTE MUNICIPAL DE CAJEME, EN LA CEREMONIA DE INICIO DE SU GESTION</a></li>
							<li><a href="http://www.diariodesonora.com.mx/nota/35845" title="Asume Rogelio Aboyte Alcaldía de Bácum">Asume Rogelio Aboyte Alcaldía de Bácum</a></li>
							<li><a href="http://www.diariodesonora.com.mx/nota/35842" title="Asume Juditas Mendívil Alcaldía de Etchojoa">Asume Juditas Mendívil Alcaldía de Etchojoa</a></li>
							<li><a href="http://www.diariodesonora.com.mx/nota/35839" title="Toma protesta como alcalde de Huatabampo Ramón Díaz Nieblas">Toma protesta como alcalde de Huatabampo Ramón Díaz Nieblas</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 13912 , timeout: 12619});
							});
		</script>
	</div> <!-- .breaking-news -->
	
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-35839 post type-post status-publish format-standard has-post-thumbnail hentry category-estatal">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Toma protesta como alcalde de Huatabampo Ramón Díaz Nieblas</span></h1>

				
				<div class="entry">
										
					<p style="text-align: justify;"><img class="alignright size-medium wp-image-35840" src="http://www.diariodesonora.com.mx/wp-content/uploads/2018/09/3-9-300x169.jpg" alt="" width="300" height="169" srcset="http://www.diariodesonora.com.mx/wp-content/uploads/2018/09/3-9-300x169.jpg 300w, http://www.diariodesonora.com.mx/wp-content/uploads/2018/09/3-9.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />STAFF DE REDACCIÓN.- Comenzando a trabajar desde el primer minuto de la administración, el presidente municipal, Ramón Díaz Nieblas, realizo actividades propias a los festejos del 208 aniversario de la Independencia de México, izando bandera y depositando ofrendas florales en los bustos de Miguel Hidalgo y Costilla y José María Morelos y Pavón.<br />
Después se dirigió al recinto marcado como oficial para lo que fue la toma de protesta al nuevo cabildo, el cual estará en funciones en el periodo 2018-20021, teniendo como lema “Estamos Trabajando”, siendo eso precisamente lo que se hará todos los días.<br />
En su discurso, Ramón Díaz Nieblas, menciono que su gobierno se regirá por 10 prioridades, las cuales fueron recolectadas durante la campaña y en sus recorridos por Huatabampo, siendo algunas de ellas, el agua potable, drenaje, basuron, servicios públicos y seguridad pública.<span id="more-35839"></span><br />
“Siempre hemos estado convencidos de que si trabajamos en equipo las cosas salen mejor y se logra conseguir recursos y programas necesarios para todos los huatabampenses, es por ello que iremos de la mano de la gobernadora Claudia Pavlovich Arellano, la diputada federal, Hildeliza González y el diputado local XXI distrito, Filemón Ortega Quintos”, comentó.<br />
Así como cada uno de los funcionarios de los tres órdenes de gobierno, logrando con ello conseguir lo que al municipio le hace falta, teniendo el compromiso de gestionar empresas que generen empleos reales, para que la gente se beneficie y viva mejor.<br />
Contando con la presencia de la gobernadora, Claudia Pavlovich Arellano, quien tomó la protesta de ley al nuevo cabildo, esto durante la sesión de cabildo que se celebró bajo los artículos de la ley orgánica municipal y siguiendo el protocolo oficial.<br />
Argumentando la mandataria estatal que irá de la mano trabajando con Ramón Díaz Nieblas, ya que si se logran los objetivos trazados a Huatabampo le ira bien y para eso trabajarán todos los días para que las cosas se den lo mejor posible, cumpliendo con ello con las demandas de los sonorenses.<br />
Por último, el nuevo cabildo completo sostuvo su primera reunión en las instalaciones de palacio municipal, en donde se ultimaron detalles y dando posesión oficial de todos los bienes del ayuntamiento, siendo bendecidas las oficias por el sacerdote, Ramón Humberto Morales Cantú.</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2018-09-17</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.diariodesonora.com.mx/nota/author/admin" title="Entradas de admin" rel="author">admin</a></strong></div>
								
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
		
		
				<div id="comments">

		


</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="text-7" class="widget widget_text"><div class="widget-top"><h4>ANUNCIOS</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Victor -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3265598686767608"
     data-ad-slot="5674992972"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div><!-- .widget /--><div id="text-8" class="widget widget_text"><div class="widget-top"><h4>SE VENDE ROTATIVA GOSS URBANITE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><img class="alignright size-medium wp-image-29004" src="http://www.diariodesonora.com.mx/wp-content/uploads/2017/03/Rotativa-300x234.jpg" alt="" width="300" height="234" /></p>
</div>
		</div></div><!-- .widget /--><div id="media_image-2" class="widget widget_media_image"><div class="widget-top"><h4>CORTADORA ELÉCTRICA EN VENTA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="300" height="300" src="http://www.diariodesonora.com.mx/wp-content/uploads/2018/07/Anuncio-Cortadora-300x300.jpg" class="image wp-image-35403  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.diariodesonora.com.mx/wp-content/uploads/2018/07/Anuncio-Cortadora-300x300.jpg 300w, http://www.diariodesonora.com.mx/wp-content/uploads/2018/07/Anuncio-Cortadora-150x150.jpg 150w, http://www.diariodesonora.com.mx/wp-content/uploads/2018/07/Anuncio-Cortadora-55x55.jpg 55w, http://www.diariodesonora.com.mx/wp-content/uploads/2018/07/Anuncio-Cortadora.jpg 626w" sizes="(max-width: 300px) 100vw, 300px" /></div></div><!-- .widget /--><div id="text-5" class="widget widget_text"><div class="widget-top"><h4>SE VENDE SUBESTACIÓN ELÉCTRICA</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><img class="alignright size-medium wp-image-24828" src="http://www.diariodesonora.com.mx/wp-content/uploads/2016/07/Anuncio-1-300x225-300x225.jpg" alt="Anuncio-1-300x225" width="300" height="225" />



</div>
		</div></div><!-- .widget /-->		<div id="recent-posts-4" class="widget widget_recent_entries">		<div class="widget-top"><h4>Notas Recientes</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="http://www.diariodesonora.com.mx/nota/35851">Patricia Magallanes rinde protesta como alcaldesa de SIRM</a>
									</li>
											<li>
					<a href="http://www.diariodesonora.com.mx/nota/35848">MENSAJE COMPLETO DEL MTRO. SERGIO PABLO MARISCAL ALVARADO, PRESIDENTE MUNICIPAL DE CAJEME, EN LA CEREMONIA DE INICIO DE SU GESTION</a>
									</li>
											<li>
					<a href="http://www.diariodesonora.com.mx/nota/35845">Asume Rogelio Aboyte Alcaldía de Bácum</a>
									</li>
											<li>
					<a href="http://www.diariodesonora.com.mx/nota/35842">Asume Juditas Mendívil Alcaldía de Etchojoa</a>
									</li>
											<li>
					<a href="http://www.diariodesonora.com.mx/nota/35839">Toma protesta como alcalde de Huatabampo Ramón Díaz Nieblas</a>
									</li>
											<li>
					<a href="http://www.diariodesonora.com.mx/nota/35836">Rosario Quintero toma protesta como alcaldesa de Navojoa</a>
									</li>
					</ul>
		</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>Secciones</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
	<li class="cat-item cat-item-52"><a href="http://www.diariodesonora.com.mx/nota/category/antena-sonorense" >Antena Sonorense</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diariodesonora.com.mx/nota/category/comentarios-de-cajeme" >Comentarios de Cajeme</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.diariodesonora.com.mx/nota/category/columna-politca" title="Columna Politca">Comentarios de Sonora</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://www.diariodesonora.com.mx/nota/category/elecciones-2015" >Elecciones 2015</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.diariodesonora.com.mx/nota/category/estatal" title="Estatal">Estatal</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.diariodesonora.com.mx/nota/category/sin-categoria" >General</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.diariodesonora.com.mx/nota/category/leyendas-y-cuentos" >Leyendas y Cuentos</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.diariodesonora.com.mx/nota/category/local" title="Local">Local</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diariodesonora.com.mx/nota/category/marea-brava" title="Marea Brava">Marea Brava</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://www.diariodesonora.com.mx/nota/category/nacional" title="Noticias nacionales">Nacional</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.diariodesonora.com.mx/nota/category/policiaca" title="Policiaca">Policiaca</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diariodesonora.com.mx/nota/category/politica-regional" title="Politica Regional">Politica Regional</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diariodesonora.com.mx/nota/category/videos" >Videos</a>
</li>
		</ul>
</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="recent-comments-2" class="footer-widget widget_recent_comments"><div class="footer-widget-top"><h4>Comentarios Recientes</h4></div>
						<div class="footer-widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.enterate.mx/yaquis-deben-resolver-conflicto-de-gasoducto-pavlovich/' rel='external nofollow' class='url'>EntérateMX Yaquis deben resolver conflicto de gasoducto: Pavlovich |</a></span> en <a href="http://www.diariodesonora.com.mx/nota/27075/comment-page-1#comment-3255">Deben yaquis resolver  conflicto por gasoducto: CPA</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.enterate.mx/banobras-reconocer-disciplina-financiera-y-presupuestal-de-cajeme/' rel='external nofollow' class='url'>EntérateMX Banobras reconocer disciplina financiera y presupuestal de Cajeme |</a></span> en <a href="http://www.diariodesonora.com.mx/nota/26548/comment-page-1#comment-3254">Reconoce Banobras en Sonora disciplina financiera y presupuestal de Cajeme</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.enterate.mx/este-dia-juez-podria-conceder-la-suspension-definitiva-en-caso-padres/' rel='external nofollow' class='url'>EntérateMX Este día juez podría conceder la suspensión definitiva en caso Padrés |</a></span> en <a href="http://www.diariodesonora.com.mx/nota/26494/comment-page-1#comment-3253">Podría juez conceder este jueves la suspensión  definitiva en Caso Padrés</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.enterate.mx/guillermo-padres-burlo-la-ley-con-5-mil-pesos/' rel='external nofollow' class='url'>EntérateMX Guillermo Padrés burló la ley con 5 mil pesos |</a></span> en <a href="http://www.diariodesonora.com.mx/nota/25712/comment-page-1#comment-3252">¡Padrés burló la ley con 5 mil pesos!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.enterate.mx/juez-concede-suspension-guillermo-padres-para-evitar-detencion/' rel='external nofollow' class='url'>EntérateMX Juez concede suspensión a Guillermo Padrés para evitar detención |</a></span> en <a href="http://www.diariodesonora.com.mx/nota/25664/comment-page-1#comment-3251">Juez concede suspensión a  Guillermo Padrés para evitar detención</a></li></ul></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="calendar-4" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Busqueda por Fecha</h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>septiembre 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.diariodesonora.com.mx/nota/date/2018/08">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td><a href="http://www.diariodesonora.com.mx/nota/date/2018/09/03" aria-label="Entradas publicadas el 3 September, 2018">3</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2018/09/04" aria-label="Entradas publicadas el 4 September, 2018">4</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2018/09/05" aria-label="Entradas publicadas el 5 September, 2018">5</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2018/09/06" aria-label="Entradas publicadas el 6 September, 2018">6</a></td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td><a href="http://www.diariodesonora.com.mx/nota/date/2018/09/10" aria-label="Entradas publicadas el 10 September, 2018">10</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2018/09/11" aria-label="Entradas publicadas el 11 September, 2018">11</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2018/09/12" aria-label="Entradas publicadas el 12 September, 2018">12</a></td><td>13</td><td><a href="http://www.diariodesonora.com.mx/nota/date/2018/09/14" aria-label="Entradas publicadas el 14 September, 2018">14</a></td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.diariodesonora.com.mx/nota/date/2018/09/17" aria-label="Entradas publicadas el 17 September, 2018">17</a></td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="tag_cloud-2" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Lo mas Buscado</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href="http://www.diariodesonora.com.mx/nota/tag/andrade" class="tag-cloud-link tag-link-15 tag-link-position-1" style="font-size: 8pt;" aria-label="Andrade (1 elemento)">Andrade</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/arranca" class="tag-cloud-link tag-link-18 tag-link-position-2" style="font-size: 8pt;" aria-label="Arranca (1 elemento)">Arranca</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/ayuntamiento" class="tag-cloud-link tag-link-39 tag-link-position-3" style="font-size: 8pt;" aria-label="Ayuntamiento (1 elemento)">Ayuntamiento</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/balacera" class="tag-cloud-link tag-link-31 tag-link-position-4" style="font-size: 8pt;" aria-label="Balacera (1 elemento)">Balacera</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/cajeme" class="tag-cloud-link tag-link-16 tag-link-position-5" style="font-size: 22pt;" aria-label="Cajeme (5 elementos)">Cajeme</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/capitan" class="tag-cloud-link tag-link-14 tag-link-position-6" style="font-size: 8pt;" aria-label="Capitan (1 elemento)">Capitan</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/cardenas" class="tag-cloud-link tag-link-47 tag-link-position-7" style="font-size: 8pt;" aria-label="Cardenas (1 elemento)">Cardenas</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/cobachito" class="tag-cloud-link tag-link-24 tag-link-position-8" style="font-size: 8pt;" aria-label="cobachito (1 elemento)">cobachito</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/construccion-del-cobach" class="tag-cloud-link tag-link-19 tag-link-position-9" style="font-size: 8pt;" aria-label="construcción del Cobach (1 elemento)">construcción del Cobach</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/cree" class="tag-cloud-link tag-link-40 tag-link-position-10" style="font-size: 8pt;" aria-label="CRee (1 elemento)">CRee</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/de-la-ussi" class="tag-cloud-link tag-link-34 tag-link-position-11" style="font-size: 8pt;" aria-label="de la USSI (1 elemento)">de la USSI</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/economia" class="tag-cloud-link tag-link-29 tag-link-position-12" style="font-size: 8pt;" aria-label="economia (1 elemento)">economia</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/ejecutan-a-joven-en-la-luis-echeverria" class="tag-cloud-link tag-link-36 tag-link-position-13" style="font-size: 8pt;" aria-label="Ejecutan a joven en la Luis Echeverria (1 elemento)">Ejecutan a joven en la Luis Echeverria</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/el-regidor-del-prd-en-cajeme-denuncia-a-victor-landeros" class="tag-cloud-link tag-link-25 tag-link-position-14" style="font-size: 8pt;" aria-label="El regidor del PRD en Cajeme denuncia a Víctor Landeros (1 elemento)">El regidor del PRD en Cajeme denuncia a Víctor Landeros</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/el-tule-sicarios-pri-pan-prd-pt-crimen-sociedad-humanos-verdad-policiaca-pei-policia-estatal-investigadora-cd-obregon-sonora-mex" class="tag-cloud-link tag-link-37 tag-link-position-15" style="font-size: 8pt;" aria-label="El tule sicarios pri pan prd pt crimen sociedad humanos verdad policiaca PEI policia estatal investigadora cd obregon sonora mex (1 elemento)">El tule sicarios pri pan prd pt crimen sociedad humanos verdad policiaca PEI policia estatal investigadora cd obregon sonora mex</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/en-villa-bonita" class="tag-cloud-link tag-link-21 tag-link-position-16" style="font-size: 8pt;" aria-label="en Villa Bonita (1 elemento)">en Villa Bonita</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/izquierda" class="tag-cloud-link tag-link-50 tag-link-position-17" style="font-size: 8pt;" aria-label="izquierda (1 elemento)">izquierda</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/landeros" class="tag-cloud-link tag-link-26 tag-link-position-18" style="font-size: 8pt;" aria-label="Landeros (1 elemento)">Landeros</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/no-3" class="tag-cloud-link tag-link-20 tag-link-position-19" style="font-size: 8pt;" aria-label="No 3 (1 elemento)">No 3</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/partido" class="tag-cloud-link tag-link-48 tag-link-position-20" style="font-size: 8pt;" aria-label="partido (1 elemento)">partido</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/patino" class="tag-cloud-link tag-link-30 tag-link-position-21" style="font-size: 8pt;" aria-label="patiño (1 elemento)">patiño</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/policia" class="tag-cloud-link tag-link-17 tag-link-position-22" style="font-size: 13.25pt;" aria-label="policia (2 elementos)">policia</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/politico" class="tag-cloud-link tag-link-49 tag-link-position-23" style="font-size: 8pt;" aria-label="politico (1 elemento)">politico</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/prd" class="tag-cloud-link tag-link-27 tag-link-position-24" style="font-size: 13.25pt;" aria-label="prd (2 elementos)">prd</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/prepa" class="tag-cloud-link tag-link-23 tag-link-position-25" style="font-size: 8pt;" aria-label="prepa (1 elemento)">prepa</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/preparatoria" class="tag-cloud-link tag-link-22 tag-link-position-26" style="font-size: 8pt;" aria-label="preparatoria (1 elemento)">preparatoria</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/provoca" class="tag-cloud-link tag-link-33 tag-link-position-27" style="font-size: 8pt;" aria-label="provoca (1 elemento)">provoca</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/publica" class="tag-cloud-link tag-link-13 tag-link-position-28" style="font-size: 8pt;" aria-label="publica (1 elemento)">publica</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/regidor" class="tag-cloud-link tag-link-28 tag-link-position-29" style="font-size: 8pt;" aria-label="regidor (1 elemento)">regidor</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/rogelio-diaz-brown" class="tag-cloud-link tag-link-38 tag-link-position-30" style="font-size: 8pt;" aria-label="Rogelio Diaz Brown (1 elemento)">Rogelio Diaz Brown</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/seguridad" class="tag-cloud-link tag-link-12 tag-link-position-31" style="font-size: 8pt;" aria-label="seguridad (1 elemento)">seguridad</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/sspm" class="tag-cloud-link tag-link-11 tag-link-position-32" style="font-size: 8pt;" aria-label="SSPM (1 elemento)">SSPM</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/sur" class="tag-cloud-link tag-link-35 tag-link-position-33" style="font-size: 8pt;" aria-label="Sur (1 elemento)">Sur</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/tiembla" class="tag-cloud-link tag-link-10 tag-link-position-34" style="font-size: 8pt;" aria-label="tiembla (1 elemento)">tiembla</a>
<a href="http://www.diariodesonora.com.mx/nota/tag/y-atropellamiento" class="tag-cloud-link tag-link-32 tag-link-position-35" style="font-size: 8pt;" aria-label="y atropellamiento (1 elemento)">y atropellamiento</a></div>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons icon_16">
		<a class="ttip" title="Rss" href="http://www.diariodesonora.com.mx/feed" target="_blank"><i class="tieicon-rss"></i></a>	</div>

		
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
<div style="position: absolute; top: 0px; left: -6500px;">Bookmakers bonuses with <a target="_blank" rel="dofollow" href="http://gbetting.co.uk/">www</a> gbetting.co.uk site.</div></div><!-- .Footer bottom -->
<script type='text/javascript' src='http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/js/tie-scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.diariodesonora.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
</html>