<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>APOYARÁ AYUNTAMIENTO CON ASESORÍA JURÍDICA A DEFRAUDADOS POR AEMPRESON | Diario Sonora de la tarde</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.diariodesonora.com.mx/xmlrpc.php" />
<meta property="og:title" content="APOYARÁ AYUNTAMIENTO CON ASESORÍA JURÍDICA A DEFRAUDADOS POR AEMPRESON"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Por considerar que es una injusticia que lacera la economía de familias indefensas, el Alcalde Faust..."/>
<meta property="og:url" content="http://www.diariodesonora.com.mx/nota/33217"/>
<meta property="og:site_name" content="Diario Sonora de la tarde"/>
<meta property="og:image" content="http://www.diariodesonora.com.mx/wp-content/uploads/2017/12/3a-7-600x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Sonora de la tarde &raquo; Feed" href="http://www.diariodesonora.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Sonora de la tarde &raquo; RSS de los comentarios" href="http://www.diariodesonora.com.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Sonora de la tarde &raquo; APOYARÁ AYUNTAMIENTO CON ASESORÍA JURÍDICA A DEFRAUDADOS POR AEMPRESON RSS de los comentarios" href="http://www.diariodesonora.com.mx/nota/33217/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariodesonora.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.diariodesonora.com.mx/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.diariodesonora.com.mx/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/style.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.7.8' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://www.diariodesonora.com.mx/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.diariodesonora.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diariodesonora.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.diariodesonora.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariodesonora.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariodesonora.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Acerca Gobernadora apoyos a través de “Rodada por la Vida”' href='http://www.diariodesonora.com.mx/nota/33214' />
<link rel='next' title='CAPACITAN A POLICÍAS DE CAJEME EN EQUIDAD DE GÉNERO' href='http://www.diariodesonora.com.mx/nota/33220' />
<meta name="generator" content="WordPress 4.7.8" />
<link rel='shortlink' href='http://www.diariodesonora.com.mx/?p=33217' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariodesonora.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariodesonora.com.mx%2Fnota%2F33217" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariodesonora.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariodesonora.com.mx%2Fnota%2F33217&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="http://www.diariodesonora.com.mx/wp-content/plugins/lightbox-2/Themes/Black/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<link rel="shortcut icon" href="http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/js/html5.js"></script>
<script src="http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir a ...'};
	var tie = {"ajaxurl":"http://www.diariodesonora.com.mx/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #37b8eb;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#37b8eb !important;
	}
	::-webkit-scrollbar-thumb{background-color:#37b8eb !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #37b8eb;}
	.search-block:after {border-right-color:#37b8eb;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #37b8eb;}


.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	color :#ff031c;
}

</style> 


<!-- All in One SEO Pack 2.2.4.1 by Michael Torbert of Semper Fi Web Design[99,179] -->
<link rel="canonical" href="http://www.diariodesonora.com.mx/nota/33217" />
<!-- /all in one seo pack -->
</head>
<body id="top" class="post-template-default single single-post postid-33217 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header full-logo">
						<div class="top-nav">
							<span class="today-date">miércoles ,  13  diciembre 2017</span>					
				<div class="top-menu"><ul id="menu-menu" class="menu"><li id="menu-item-11158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11158"><a href="http://www.elregionaldesonora.com.mx">PERIODICOS HERMANOS EL REGIONAL DE SONORA</a></li>
<li id="menu-item-11159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11159"><a href="http://www.elregionaltvnoticias.com">Y EL REGIONAL TV NOTICIAS</a></li>
<li id="menu-item-11192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11192"><a href="http://www.diariodesonora.com.mx">DIRECTOR GENERAL: CATARINO VILLEGAS</a></li>
</ul></div>
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Diario Sonora de la tarde" href="http://www.diariodesonora.com.mx/">
					<img src="http://www.diariodesonora.com.mx/wp-content/uploads/2014/07/Logo-Diario-Silueteado.png" alt="Diario Sonora de la tarde" /><strong>Diario Sonora de la tarde Diario Sonora de La Tarde, lea hoy lo que mañana será noticia</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-topmenu" class="menu"><li id="menu-item-11176" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/policiaca">Policiaca</a></li>
<li id="menu-item-15991" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/elecciones-2015">Elecciones 2015</a></li>
<li id="menu-item-11177" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/estatal">Estatal</a></li>
<li id="menu-item-11178" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.diariodesonora.com.mx/nota/category/local">Local</a></li>
<li id="menu-item-11179" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/comentarios-de-cajeme">Comentarios de Cajeme</a></li>
<li id="menu-item-11180" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/marea-brava">Marea Brava</a></li>
<li id="menu-item-11181" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/politica-regional">Politica Regional</a></li>
<li id="menu-item-11182" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/columna-politca">Comentarios de Sonora</a></li>
<li id="menu-item-11195" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/leyendas-y-cuentos">Leyendas y Cuentos</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- REGIONAL 728X90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0592469085795539"
     data-ad-slot="8726135799"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
		
	<div class="breaking-news">
		<span>NOTICIAS IMPORTANTES:</span>
				
					<ul>
							<li><a href="http://www.diariodesonora.com.mx/nota/33220" title="CAPACITAN A POLICÍAS DE CAJEME EN EQUIDAD DE GÉNERO">CAPACITAN A POLICÍAS DE CAJEME EN EQUIDAD DE GÉNERO</a></li>
							<li><a href="http://www.diariodesonora.com.mx/nota/33217" title="APOYARÁ AYUNTAMIENTO CON ASESORÍA JURÍDICA A DEFRAUDADOS POR AEMPRESON">APOYARÁ AYUNTAMIENTO CON ASESORÍA JURÍDICA A DEFRAUDADOS POR AEMPRESON</a></li>
							<li><a href="http://www.diariodesonora.com.mx/nota/33214" title="Acerca Gobernadora apoyos a través de “Rodada por la Vida”">Acerca Gobernadora apoyos a través de “Rodada por la Vida”</a></li>
							<li><a href="http://www.diariodesonora.com.mx/nota/33211" title="Una derrama económica de alrededor de 30 millones de dólares se espera en temporada cinegética 2017-2018 en Sonora">Una derrama económica de alrededor de 30 millones de dólares se espera en temporada cinegética 2017-2018 en Sonora</a></li>
							<li><a href="http://www.diariodesonora.com.mx/nota/33208" title="Entrega Gobernadora apoyos a personas con discapacidad">Entrega Gobernadora apoyos a personas con discapacidad</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 13912 , timeout: 12619});
							});
		</script>
	</div> <!-- .breaking-news -->
	
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-33217 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">APOYARÁ AYUNTAMIENTO CON ASESORÍA JURÍDICA A DEFRAUDADOS POR AEMPRESON</span></h1>

				
				<div class="entry">
										
					<p style="text-align: justify;"><img class="alignright size-medium wp-image-33218" src="http://www.diariodesonora.com.mx/wp-content/uploads/2017/12/3a-7-300x200.jpg" alt="" width="300" height="200" srcset="http://www.diariodesonora.com.mx/wp-content/uploads/2017/12/3a-7-300x200.jpg 300w, http://www.diariodesonora.com.mx/wp-content/uploads/2017/12/3a-7.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />Por considerar que es una injusticia que lacera la economía de familias indefensas, el Alcalde Faustino Félix Chávez externó su total apoyo y solidaridad para los miles de cajemenses defraudados por la fundación Aempreson.<br />
“Les vamos a dar apoyo con la asesoría jurídica necesaria y gratuita hasta que se resuelva su situación, sé que son personas que han trabajado toda la vida y que han ahorrado con esfuerzos para asegurar su futuro, me duele en verdad lo que les ha pasado y no queremos otro ‘Arbolito’ en Cajeme”, manifestó el Presidente Municipal.<span id="more-33217"></span><br />
Encabezados por el Presidente del Movimiento Nacional Revolución 2016, Alfredo Chávez Andujo, los padres de familia que acudieron a solicitar la intervención del Ayuntamiento para que sus deudas fueran congeladas, agradecieron el gesto sensible del Alcalde Faustino Félix Chávez, quien les reiteró su total disposición para ayudarles.</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-12-13</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.diariodesonora.com.mx/nota/author/admin" title="Entradas de admin" rel="author">admin</a></strong></div>
								
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
		
		
				<div id="comments">

		


</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="text-7" class="widget widget_text"><div class="widget-top"><h4>ANUNCIOS</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Victor -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3265598686767608"
     data-ad-slot="5674992972"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div><!-- .widget /--><div id="text-8" class="widget widget_text"><div class="widget-top"><h4>SE VENDE ROTATIVA GOSS URBANITE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><img class="alignright size-medium wp-image-29004" src="http://www.diariodesonora.com.mx/wp-content/uploads/2017/03/Rotativa-300x234.jpg" alt="" width="300" height="234" /></p>
</div>
		</div></div><!-- .widget /--><div id="text-5" class="widget widget_text"><div class="widget-top"><h4>SE VENDE SUBESTACIÓN ELÉCTRICA</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><img class="alignright size-medium wp-image-24828" src="http://www.diariodesonora.com.mx/wp-content/uploads/2016/07/Anuncio-1-300x225-300x225.jpg" alt="Anuncio-1-300x225" width="300" height="225" />



</div>
		</div></div><!-- .widget /-->		<div id="recent-posts-4" class="widget widget_recent_entries">		<div class="widget-top"><h4>Notas Recientes</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
					<li>
				<a href="http://www.diariodesonora.com.mx/nota/33220">CAPACITAN A POLICÍAS DE CAJEME EN EQUIDAD DE GÉNERO</a>
						</li>
					<li>
				<a href="http://www.diariodesonora.com.mx/nota/33217">APOYARÁ AYUNTAMIENTO CON ASESORÍA JURÍDICA A DEFRAUDADOS POR AEMPRESON</a>
						</li>
					<li>
				<a href="http://www.diariodesonora.com.mx/nota/33214">Acerca Gobernadora apoyos a través de “Rodada por la Vida”</a>
						</li>
					<li>
				<a href="http://www.diariodesonora.com.mx/nota/33211">Una derrama económica de alrededor de 30 millones de dólares se espera en temporada cinegética 2017-2018 en Sonora</a>
						</li>
					<li>
				<a href="http://www.diariodesonora.com.mx/nota/33208">Entrega Gobernadora apoyos a personas con discapacidad</a>
						</li>
					<li>
				<a href="http://www.diariodesonora.com.mx/nota/33205">DESTACA CAJEME A NIVEL NACIONAL</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		<div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>Secciones</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
	<li class="cat-item cat-item-52"><a href="http://www.diariodesonora.com.mx/nota/category/antena-sonorense" >Antena Sonorense</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diariodesonora.com.mx/nota/category/comentarios-de-cajeme" >Comentarios de Cajeme</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.diariodesonora.com.mx/nota/category/columna-politca" title="Columna Politca">Comentarios de Sonora</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://www.diariodesonora.com.mx/nota/category/elecciones-2015" >Elecciones 2015</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.diariodesonora.com.mx/nota/category/estatal" title="Estatal">Estatal</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.diariodesonora.com.mx/nota/category/sin-categoria" >General</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.diariodesonora.com.mx/nota/category/leyendas-y-cuentos" >Leyendas y Cuentos</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.diariodesonora.com.mx/nota/category/local" title="Local">Local</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diariodesonora.com.mx/nota/category/marea-brava" title="Marea Brava">Marea Brava</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://www.diariodesonora.com.mx/nota/category/nacional" title="Noticias nacionales">Nacional</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.diariodesonora.com.mx/nota/category/policiaca" title="Policiaca">Policiaca</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diariodesonora.com.mx/nota/category/politica-regional" title="Politica Regional">Politica Regional</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diariodesonora.com.mx/nota/category/videos" >Videos</a>
</li>
		</ul>
</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="recent-comments-2" class="footer-widget widget_recent_comments"><div class="footer-widget-top"><h4>Comentarios Recientes</h4></div>
						<div class="footer-widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.enterate.mx/yaquis-deben-resolver-conflicto-de-gasoducto-pavlovich/' rel='external nofollow' class='url'>EntérateMX Yaquis deben resolver conflicto de gasoducto: Pavlovich |</a></span> en <a href="http://www.diariodesonora.com.mx/nota/27075/comment-page-1#comment-3255">Deben yaquis resolver  conflicto por gasoducto: CPA</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.enterate.mx/banobras-reconocer-disciplina-financiera-y-presupuestal-de-cajeme/' rel='external nofollow' class='url'>EntérateMX Banobras reconocer disciplina financiera y presupuestal de Cajeme |</a></span> en <a href="http://www.diariodesonora.com.mx/nota/26548/comment-page-1#comment-3254">Reconoce Banobras en Sonora disciplina financiera y presupuestal de Cajeme</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.enterate.mx/este-dia-juez-podria-conceder-la-suspension-definitiva-en-caso-padres/' rel='external nofollow' class='url'>EntérateMX Este día juez podría conceder la suspensión definitiva en caso Padrés |</a></span> en <a href="http://www.diariodesonora.com.mx/nota/26494/comment-page-1#comment-3253">Podría juez conceder este jueves la suspensión  definitiva en Caso Padrés</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.enterate.mx/guillermo-padres-burlo-la-ley-con-5-mil-pesos/' rel='external nofollow' class='url'>EntérateMX Guillermo Padrés burló la ley con 5 mil pesos |</a></span> en <a href="http://www.diariodesonora.com.mx/nota/25712/comment-page-1#comment-3252">¡Padrés burló la ley con 5 mil pesos!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.enterate.mx/juez-concede-suspension-guillermo-padres-para-evitar-detencion/' rel='external nofollow' class='url'>EntérateMX Juez concede suspensión a Guillermo Padrés para evitar detención |</a></span> en <a href="http://www.diariodesonora.com.mx/nota/25664/comment-page-1#comment-3251">Juez concede suspensión a  Guillermo Padrés para evitar detención</a></li></ul></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="calendar-4" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Busqueda por Fecha</h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>diciembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.diariodesonora.com.mx/nota/date/2017/11">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.diariodesonora.com.mx/nota/date/2017/12/01" aria-label="Entradas publicadas el 1 December, 2017">1</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2017/12/02" aria-label="Entradas publicadas el 2 December, 2017">2</a></td><td>3</td>
	</tr>
	<tr>
		<td><a href="http://www.diariodesonora.com.mx/nota/date/2017/12/04" aria-label="Entradas publicadas el 4 December, 2017">4</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2017/12/05" aria-label="Entradas publicadas el 5 December, 2017">5</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2017/12/06" aria-label="Entradas publicadas el 6 December, 2017">6</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2017/12/07" aria-label="Entradas publicadas el 7 December, 2017">7</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2017/12/08" aria-label="Entradas publicadas el 8 December, 2017">8</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2017/12/09" aria-label="Entradas publicadas el 9 December, 2017">9</a></td><td>10</td>
	</tr>
	<tr>
		<td><a href="http://www.diariodesonora.com.mx/nota/date/2017/12/11" aria-label="Entradas publicadas el 11 December, 2017">11</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2017/12/12" aria-label="Entradas publicadas el 12 December, 2017">12</a></td><td id="today"><a href="http://www.diariodesonora.com.mx/nota/date/2017/12/13" aria-label="Entradas publicadas el 13 December, 2017">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="tag_cloud-2" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Lo mas Buscado</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.diariodesonora.com.mx/nota/tag/andrade' class='tag-link-15 tag-link-position-1' title='1 tema' style='font-size: 8pt;'>Andrade</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/arranca' class='tag-link-18 tag-link-position-2' title='1 tema' style='font-size: 8pt;'>Arranca</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/ayuntamiento' class='tag-link-39 tag-link-position-3' title='1 tema' style='font-size: 8pt;'>Ayuntamiento</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/balacera' class='tag-link-31 tag-link-position-4' title='1 tema' style='font-size: 8pt;'>Balacera</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/cajeme' class='tag-link-16 tag-link-position-5' title='5 temas' style='font-size: 22pt;'>Cajeme</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/capitan' class='tag-link-14 tag-link-position-6' title='1 tema' style='font-size: 8pt;'>Capitan</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/cardenas' class='tag-link-47 tag-link-position-7' title='1 tema' style='font-size: 8pt;'>Cardenas</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/cobachito' class='tag-link-24 tag-link-position-8' title='1 tema' style='font-size: 8pt;'>cobachito</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/construccion-del-cobach' class='tag-link-19 tag-link-position-9' title='1 tema' style='font-size: 8pt;'>construcción del Cobach</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/cree' class='tag-link-40 tag-link-position-10' title='1 tema' style='font-size: 8pt;'>CRee</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/de-la-ussi' class='tag-link-34 tag-link-position-11' title='1 tema' style='font-size: 8pt;'>de la USSI</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/economia' class='tag-link-29 tag-link-position-12' title='1 tema' style='font-size: 8pt;'>economia</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/ejecutan-a-joven-en-la-luis-echeverria' class='tag-link-36 tag-link-position-13' title='1 tema' style='font-size: 8pt;'>Ejecutan a joven en la Luis Echeverria</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/el-regidor-del-prd-en-cajeme-denuncia-a-victor-landeros' class='tag-link-25 tag-link-position-14' title='1 tema' style='font-size: 8pt;'>El regidor del PRD en Cajeme denuncia a Víctor Landeros</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/el-tule-sicarios-pri-pan-prd-pt-crimen-sociedad-humanos-verdad-policiaca-pei-policia-estatal-investigadora-cd-obregon-sonora-mex' class='tag-link-37 tag-link-position-15' title='1 tema' style='font-size: 8pt;'>El tule sicarios pri pan prd pt crimen sociedad humanos verdad policiaca PEI policia estatal investigadora cd obregon sonora mex</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/en-villa-bonita' class='tag-link-21 tag-link-position-16' title='1 tema' style='font-size: 8pt;'>en Villa Bonita</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/izquierda' class='tag-link-50 tag-link-position-17' title='1 tema' style='font-size: 8pt;'>izquierda</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/landeros' class='tag-link-26 tag-link-position-18' title='1 tema' style='font-size: 8pt;'>Landeros</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/no-3' class='tag-link-20 tag-link-position-19' title='1 tema' style='font-size: 8pt;'>No 3</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/partido' class='tag-link-48 tag-link-position-20' title='1 tema' style='font-size: 8pt;'>partido</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/patino' class='tag-link-30 tag-link-position-21' title='1 tema' style='font-size: 8pt;'>patiño</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/policia' class='tag-link-17 tag-link-position-22' title='2 temas' style='font-size: 13.25pt;'>policia</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/politico' class='tag-link-49 tag-link-position-23' title='1 tema' style='font-size: 8pt;'>politico</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/prd' class='tag-link-27 tag-link-position-24' title='2 temas' style='font-size: 13.25pt;'>prd</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/prepa' class='tag-link-23 tag-link-position-25' title='1 tema' style='font-size: 8pt;'>prepa</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/preparatoria' class='tag-link-22 tag-link-position-26' title='1 tema' style='font-size: 8pt;'>preparatoria</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/provoca' class='tag-link-33 tag-link-position-27' title='1 tema' style='font-size: 8pt;'>provoca</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/publica' class='tag-link-13 tag-link-position-28' title='1 tema' style='font-size: 8pt;'>publica</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/regidor' class='tag-link-28 tag-link-position-29' title='1 tema' style='font-size: 8pt;'>regidor</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/rogelio-diaz-brown' class='tag-link-38 tag-link-position-30' title='1 tema' style='font-size: 8pt;'>Rogelio Diaz Brown</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/seguridad' class='tag-link-12 tag-link-position-31' title='1 tema' style='font-size: 8pt;'>seguridad</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/sspm' class='tag-link-11 tag-link-position-32' title='1 tema' style='font-size: 8pt;'>SSPM</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/sur' class='tag-link-35 tag-link-position-33' title='1 tema' style='font-size: 8pt;'>Sur</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/tiembla' class='tag-link-10 tag-link-position-34' title='1 tema' style='font-size: 8pt;'>tiembla</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/y-atropellamiento' class='tag-link-32 tag-link-position-35' title='1 tema' style='font-size: 8pt;'>y atropellamiento</a></div>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons icon_16">
		<a class="ttip" title="Rss" href="http://www.diariodesonora.com.mx/feed" target="_blank"><i class="tieicon-rss"></i></a>	</div>

		
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
<div style="position: absolute; top: 0px; left: -6500px;">Bookmakers bonuses with <a target="_blank" rel="dofollow" href="http://gbetting.co.uk/">www</a> gbetting.co.uk site.</div></div><!-- .Footer bottom -->
<script type='text/javascript' src='http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/js/tie-scripts.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.diariodesonora.com.mx/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
</body>
</html>