<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Consolida Gobernadora Pavlovich FAOT 2017 como el más grande de la historia | Diario Sonora de la tarde</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.diariodesonora.com.mx/xmlrpc.php" />
<meta property="og:title" content="Consolida Gobernadora Pavlovich FAOT 2017 como el más grande de la historia"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Álamos, Sonora, enero 20 de 2017.- Celebrando a la ópera en un ambiente de arte, cultura e historia,..."/>
<meta property="og:url" content="http://www.diariodesonora.com.mx/nota/28289"/>
<meta property="og:site_name" content="Diario Sonora de la tarde"/>
<meta property="og:image" content="http://www.diariodesonora.com.mx/wp-content/uploads/2017/01/011771-600x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Sonora de la tarde &raquo; Feed" href="http://www.diariodesonora.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Sonora de la tarde &raquo; RSS de los comentarios" href="http://www.diariodesonora.com.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Sonora de la tarde &raquo; Consolida Gobernadora Pavlovich FAOT 2017 como el más grande de la historia RSS de los comentarios" href="http://www.diariodesonora.com.mx/nota/28289/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariodesonora.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.diariodesonora.com.mx/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.diariodesonora.com.mx/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://www.diariodesonora.com.mx/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.diariodesonora.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diariodesonora.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.diariodesonora.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariodesonora.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariodesonora.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Asaltan tienda de ropa en pleno centro de Ciudad Obregón' href='http://www.diariodesonora.com.mx/nota/28286' />
<link rel='next' title='RECONOCE ENA OLEA DE FÉLIX BENEFICIOS DE DESAYUNOS ESCOLARES' href='http://www.diariodesonora.com.mx/nota/28292' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://www.diariodesonora.com.mx/?p=28289' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariodesonora.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariodesonora.com.mx%2Fnota%2F28289" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariodesonora.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariodesonora.com.mx%2Fnota%2F28289&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="http://www.diariodesonora.com.mx/wp-content/plugins/lightbox-2/Themes/Black/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<link rel="shortcut icon" href="http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/js/html5.js"></script>
<script src="http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir a ...'};
	var tie = {"ajaxurl":"http://www.diariodesonora.com.mx/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #37b8eb;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#37b8eb !important;
	}
	::-webkit-scrollbar-thumb{background-color:#37b8eb !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #37b8eb;}
	.search-block:after {border-right-color:#37b8eb;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #37b8eb;}


.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	color :#ff031c;
}

</style> 


<!-- All in One SEO Pack 2.2.4.1 by Michael Torbert of Semper Fi Web Design[99,184] -->
<link rel="canonical" href="http://www.diariodesonora.com.mx/nota/28289" />
<!-- /all in one seo pack -->
</head>
<body id="top" class="post-template-default single single-post postid-28289 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header full-logo">
						<div class="top-nav">
							<span class="today-date">Sábado ,  21  enero 2017</span>					
				<div class="top-menu"><ul id="menu-menu" class="menu"><li id="menu-item-11158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11158"><a href="http://www.elregionaldesonora.com.mx">PERIODICOS HERMANOS EL REGIONAL DE SONORA</a></li>
<li id="menu-item-11159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11159"><a href="http://www.elregionaltvnoticias.com">Y EL REGIONAL TV NOTICIAS</a></li>
<li id="menu-item-11192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11192"><a href="http://www.diariodesonora.com.mx">DIRECTOR GENERAL: CATARINO VILLEGAS</a></li>
</ul></div>
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Diario Sonora de la tarde" href="http://www.diariodesonora.com.mx/">
					<img src="http://www.diariodesonora.com.mx/wp-content/uploads/2014/07/Logo-Diario-Silueteado.png" alt="Diario Sonora de la tarde" /><strong>Diario Sonora de la tarde Diario Sonora de La Tarde, lea hoy lo que mañana será noticia</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-topmenu" class="menu"><li id="menu-item-11176" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/policiaca">Policiaca</a></li>
<li id="menu-item-15991" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/elecciones-2015">Elecciones 2015</a></li>
<li id="menu-item-11177" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.diariodesonora.com.mx/nota/category/estatal">Estatal</a></li>
<li id="menu-item-11178" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/local">Local</a></li>
<li id="menu-item-11179" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/comentarios-de-cajeme">Comentarios de Cajeme</a></li>
<li id="menu-item-11180" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/marea-brava">Marea Brava</a></li>
<li id="menu-item-11181" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/politica-regional">Politica Regional</a></li>
<li id="menu-item-11182" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/columna-politca">Comentarios de Sonora</a></li>
<li id="menu-item-11195" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.diariodesonora.com.mx/nota/category/leyendas-y-cuentos">Leyendas y Cuentos</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- REGIONAL 728X90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0592469085795539"
     data-ad-slot="8726135799"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
		
	<div class="breaking-news">
		<span>NOTICIAS IMPORTANTES:</span>
				
					<ul>
							<li><a href="http://www.diariodesonora.com.mx/nota/28296" title="Aplican antidoping Policías Municipales de Cajeme">Aplican antidoping Policías Municipales de Cajeme</a></li>
							<li><a href="http://www.diariodesonora.com.mx/nota/28292" title="RECONOCE ENA OLEA DE FÉLIX BENEFICIOS DE DESAYUNOS ESCOLARES">RECONOCE ENA OLEA DE FÉLIX BENEFICIOS DE DESAYUNOS ESCOLARES</a></li>
							<li><a href="http://www.diariodesonora.com.mx/nota/28289" title="Consolida Gobernadora Pavlovich FAOT 2017 como el más grande de la historia">Consolida Gobernadora Pavlovich FAOT 2017 como el más grande de la historia</a></li>
							<li><a href="http://www.diariodesonora.com.mx/nota/28286" title="Asaltan tienda de ropa en pleno centro de Ciudad Obregón">Asaltan tienda de ropa en pleno centro de Ciudad Obregón</a></li>
							<li><a href="http://www.diariodesonora.com.mx/nota/28283" title="Atole de pinole y gorditas de maseca, una tradición desde 1973">Atole de pinole y gorditas de maseca, una tradición desde 1973</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 13912 , timeout: 12619});
							});
		</script>
	</div> <!-- .breaking-news -->
	
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-28289 post type-post status-publish format-standard has-post-thumbnail hentry category-estatal">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Consolida Gobernadora Pavlovich FAOT 2017 como el más grande de la historia</span></h1>

				
				<div class="entry">
										
					<p style="text-align: justify;"><img class="alignright size-medium wp-image-28290" src="http://www.diariodesonora.com.mx/wp-content/uploads/2017/01/011771-300x200.jpg" alt="" width="300" height="200" srcset="http://www.diariodesonora.com.mx/wp-content/uploads/2017/01/011771-300x200.jpg 300w, http://www.diariodesonora.com.mx/wp-content/uploads/2017/01/011771.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />Álamos, Sonora, enero 20 de 2017.- Celebrando a la ópera en un ambiente de arte, cultura e historia, la Gobernadora Claudia Pavlovich Arellano inauguró la 33 edición del Festival Cultural “Alfonso Ortiz Tirado” FAOT 2017.<br />
“Sé que el arte y la cultura son las mejores herramientas para un mejor desarrollo humano y social y como Gobernadora quiero seguir apostándoles; quiero que llegue no sólo a los grandes lugares y espectáculos, sino que también llegue a cada rincón de Sonora, a cada ser humano que lo requiera”, expresó la Gobernadora Claudia Pavlovich Arellano.<span id="more-28289"></span><br />
Vestido de gala el Palacio Municipal de Álamos recibió a los homenajeados de la edición XXXIII del FAOT 2017, donde también se revivió la memoria del Cantor de América: Alfonso Ortiz Tirado, reconocido por su voz y acciones de filantropía.<br />
“Nuestra gente merece tener lo mejor en actividad cultural y artística, con ellos podemos unir sociedades y comunidades, el arte es una forma de curar el alma, de vivir experiencias, es la forma y el pensamiento que nos sirve para pasar los tiempos difíciles de sociedades complejas como las que tenemos hoy en día”, añadió la Gobernadora Pavlovich<br />
La mezzosoprano letona, Elina Garanca recibió de manos de la Gobernadora Claudia Pavlovich Arellano la medalla Alfonso Ortiz Tirado 2017, por su destacado desempeño como estrella de ópera en varias producciones de renombre a nivel mundial.<br />
El maestro Fernando Lozano, músico, fundador, director de ópera y concertador de numerosas orquestas, con una discografía de más de 50 títulos con diversos sellos comerciales, recibió el reconocimiento al Mérito Artístico y Académico.<br />
La soprano Ariadne Montijo, originaria de Caborca, Sonora, fue acreedora al Reconocimiento al Talento Juvenil en Canto Operístico, la joven es egresada de la Licenciatura en Música de la Universidad de Sonora.<br />
Mario Welfo Álvarez Beltrán, Director General del Instituto Sonorense de Cultura, señaló que en esta edición el FAOT es más atractivo y en los 33 años del mismo se consolida como el más grande de la historia.<br />
“El festival que hoy inauguramos es un festejo a la música y a la vida, un homenaje a la voz humana y que tiene a la ópera como columna vertebral, en eso nos hemos esforzado con diversas expresiones culturales y musicales que vienen a detonar y ser un factor decisivo para detonar y atraer nuevo público”, dijo.<br />
Llega a más personas el FAOT<br />
Para la edición 2017 las calles del Pueblo Mágico de Álamos se vistieron de cultura y fiesta pero también los municipios subsede: Cajeme, Guaymas, Hermosillo, Huatabampo, Navojoa y Puerto Peñasco, así como Todos Santos, Baja California Sur, donde se promoverá el talento sonorense.<br />
De igual modo Ciudad de México y Tucson, Arizona serán subsedes del FAOT 2017 y plataformas para la proyección del canto operístico, música y arte para consolidar el festival a nivel internacional, con programación variada para toda la familia del viernes 20 al sábado 28 de enero.<br />
Sonora celebra a la ópera y a las diversas expresiones musicales con la participación de más de mil artistas en escena, talento regional, nacional e internacional que se dará cita desde Bolivia, Chile, Croacia, Cuba, España, Estados Unidos, Guinea-Conakri, Inglaterra, Letonia, Puerto Rico, Rusia y México.<br />
Posterior a la entrega de galardones, el Palacio Municipal del Pueblo Mágico de Álamos se engalanó al sonido de las melodiosas voces y notas de la mezzosoprano Elina Garanca y el pianista Riojas Nolasco.<br />
Los miles de visitantes del festival más importante del Noroeste del País podrán disfrutar una descarga de cultura a lo largo de los callejones de Álamos que durante los últimos 33 años han personificado a través de música, danza y otras manifestaciones la tradición que hoy representa.<br />
Nutrido programa artístico y cultural<br />
En el primer día del FAOT los visitantes pudieron disfrutar de una exposición y venta de medicina tradicional en el Mercado de Artesanías, la obra de teatro ¿Quién es el que anda ahí? Presentada en el escenario infantil ubicado frente al atrio del Templo de la Purísima Concepción.<br />
Recordando al Doctor Alfonso Ortiz Tirado se presentó un recorrido escénico musical del Museo al Palacio Municipal para culminar en el tradicional kiosco del Pueblo Mágico, además en el Callejón del Templo se escuchó la Novena Sinfonía de Beethoven para amenizar la noche, interpretada por la Orquesta Filarmónica de Sonora acompañada por el Coro de Bellas Artes de la Universidad de Sonora.<br />
El ambiente colonial y tranquilo del Pueblo Mágico, compuesto por antiguas construcciones y callejones empedrados abrió sus puertas a todos los visitantes ofreciendo además su paisaje desde el mirador del Cerro del Perico, así como un recorrido por sus callejones, la Plaza de Armas, el Palacio Municipal y la Parroquia de la Purísima Concepción.<br />
Este año el FAOT 2017 ofrece además de los foros tradicionales, nuevos lugares como el espacio de Culturas Populares e Indígenas, Casa de las Delicias, donde habrá muestra de cine, Galas del Templo, con canto operístico, Plaza de Armas con recorridos con el personaje de Alfonso Ortíz tirado y espectáculos.<br />
En esta edición existe FAOT ambulante, con talleres y grupos de danza y teatro en las colonias de Álamos, Museo Costumbrista, ofreciendo eventos literarios y una barra completa de conciertos.<br />
Como cada año el Palacio Municipal, tradicional recinto de las noches de gala será el escenario para enaltecer la ópera con la participación de Elina Garanca, mezzosoprano, Medalla Alfonso Ortiz Tirado 2017; Neivi Martínez, soprano; Arturo Márquez, compositor alamense; María Katzarava, soprano; Alfredo Daza, barítono; Francisco Araiza, tenor; Marija Vidovic, soprano; Paul Potts, tenor, entre otros.<br />
En los Foros alternos se contará con la presencia de Mon Laferte, Mexicanto, Alejandro Filio, Brenda Marie, Miguel Inzunza, La Rumorosa, La Gusana Ciega, Armando Manzanero, Los Ángeles Azules con la Orquesta Filarmónica de Sonora; Noches del recuerdo en La Alameda con el Grupo Yndio, Lado B y Los Apson.<br />
Estuvieron presentes Presidente Municipal de Álamos, Axel Omar Salas Hernández; Marcela Díez Martínez Fraijo, Directora General del Instituto Nacional Cervantino; Ernesto de Lucas Hopkins, Secretario de Educación y Cultura; Margarita Ibarra de Torres, Presidenta del Sistema DIF Sonora.</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-01-21</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.diariodesonora.com.mx/nota/author/admin" title="Entradas de admin" rel="author">admin</a></strong></div>
								
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
		
		
				<div id="comments">

		


</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="text-7" class="widget widget_text"><div class="widget-top"><h4>ANUNCIOS</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Victor -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3265598686767608"
     data-ad-slot="5674992972"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4>SE VENDE MAQUINA DE IMPRESION</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><img class="alignright size-medium wp-image-28236" src="http://www.diariodesonora.com.mx/wp-content/uploads/2017/01/solna-300x231.jpg" alt="" width="300" height="231" /></p>
</div>
		</div></div><!-- .widget /--><div id="text-5" class="widget widget_text"><div class="widget-top"><h4>SE VENDE SUBESTACIÓN ELÉCTRICA</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><img class="alignright size-medium wp-image-24828" src="http://www.diariodesonora.com.mx/wp-content/uploads/2016/07/Anuncio-1-300x225-300x225.jpg" alt="Anuncio-1-300x225" width="300" height="225" />



</div>
		</div></div><!-- .widget /-->		<div id="recent-posts-4" class="widget widget_recent_entries">		<div class="widget-top"><h4>Notas Recientes</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
					<li>
				<a href="http://www.diariodesonora.com.mx/nota/28296">Aplican antidoping Policías Municipales de Cajeme</a>
						</li>
					<li>
				<a href="http://www.diariodesonora.com.mx/nota/28292">RECONOCE ENA OLEA DE FÉLIX BENEFICIOS DE DESAYUNOS ESCOLARES</a>
						</li>
					<li>
				<a href="http://www.diariodesonora.com.mx/nota/28289">Consolida Gobernadora Pavlovich FAOT 2017 como el más grande de la historia</a>
						</li>
					<li>
				<a href="http://www.diariodesonora.com.mx/nota/28286">Asaltan tienda de ropa en pleno centro de Ciudad Obregón</a>
						</li>
					<li>
				<a href="http://www.diariodesonora.com.mx/nota/28283">Atole de pinole y gorditas de maseca, una tradición desde 1973</a>
						</li>
					<li>
				<a href="http://www.diariodesonora.com.mx/nota/28280">Hereda Padrés corrupción e inseguridad en Sonora: Pronapred</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		<div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>Secciones</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
	<li class="cat-item cat-item-52"><a href="http://www.diariodesonora.com.mx/nota/category/antena-sonorense" >Antena Sonorense</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diariodesonora.com.mx/nota/category/comentarios-de-cajeme" >Comentarios de Cajeme</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.diariodesonora.com.mx/nota/category/columna-politca" title="Columna Politca">Comentarios de Sonora</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://www.diariodesonora.com.mx/nota/category/elecciones-2015" >Elecciones 2015</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.diariodesonora.com.mx/nota/category/estatal" title="Estatal">Estatal</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.diariodesonora.com.mx/nota/category/sin-categoria" >General</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.diariodesonora.com.mx/nota/category/leyendas-y-cuentos" >Leyendas y Cuentos</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.diariodesonora.com.mx/nota/category/local" title="Local">Local</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diariodesonora.com.mx/nota/category/marea-brava" title="Marea Brava">Marea Brava</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://www.diariodesonora.com.mx/nota/category/nacional" title="Noticias nacionales">Nacional</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.diariodesonora.com.mx/nota/category/policiaca" title="Policiaca">Policiaca</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diariodesonora.com.mx/nota/category/politica-regional" title="Politica Regional">Politica Regional</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diariodesonora.com.mx/nota/category/videos" >Videos</a>
</li>
		</ul>
</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="recent-comments-2" class="footer-widget widget_recent_comments"><div class="footer-widget-top"><h4>Comentarios Recientes</h4></div>
						<div class="footer-widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.enterate.mx/banobras-reconocer-disciplina-financiera-y-presupuestal-de-cajeme/' rel='external nofollow' class='url'>EntérateMX Banobras reconocer disciplina financiera y presupuestal de Cajeme |</a></span> en <a href="http://www.diariodesonora.com.mx/nota/26548/comment-page-1#comment-3254">Reconoce Banobras en Sonora disciplina financiera y presupuestal de Cajeme</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.enterate.mx/este-dia-juez-podria-conceder-la-suspension-definitiva-en-caso-padres/' rel='external nofollow' class='url'>EntérateMX Este día juez podría conceder la suspensión definitiva en caso Padrés |</a></span> en <a href="http://www.diariodesonora.com.mx/nota/26494/comment-page-1#comment-3253">Podría juez conceder este jueves la suspensión  definitiva en Caso Padrés</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.enterate.mx/guillermo-padres-burlo-la-ley-con-5-mil-pesos/' rel='external nofollow' class='url'>EntérateMX Guillermo Padrés burló la ley con 5 mil pesos |</a></span> en <a href="http://www.diariodesonora.com.mx/nota/25712/comment-page-1#comment-3252">¡Padrés burló la ley con 5 mil pesos!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.enterate.mx/juez-concede-suspension-guillermo-padres-para-evitar-detencion/' rel='external nofollow' class='url'>EntérateMX Juez concede suspensión a Guillermo Padrés para evitar detención |</a></span> en <a href="http://www.diariodesonora.com.mx/nota/25664/comment-page-1#comment-3251">Juez concede suspensión a  Guillermo Padrés para evitar detención</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.enterate.mx/sonora-en-la-mira-de-inversionistas-de-california-y-medio-oriente-pavlovich/' rel='external nofollow' class='url'>EntérateMX Sonora en la mira de inversionistas de California y Medio Oriente: Pavlovich |</a></span> en <a href="http://www.diariodesonora.com.mx/nota/25435/comment-page-1#comment-3250">Sonora en la mira de inversionistas de California y Medio Oriente: Gobernadora Pavlovich</a></li></ul></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="calendar-4" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Busqueda por Fecha</h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.diariodesonora.com.mx/nota/date/2016/12">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://www.diariodesonora.com.mx/nota/date/2017/01/02" aria-label="Entradas publicadas el 2 January, 2017">2</a></td><td>3</td><td>4</td><td><a href="http://www.diariodesonora.com.mx/nota/date/2017/01/05" aria-label="Entradas publicadas el 5 January, 2017">5</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2017/01/06" aria-label="Entradas publicadas el 6 January, 2017">6</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2017/01/07" aria-label="Entradas publicadas el 7 January, 2017">7</a></td><td>8</td>
	</tr>
	<tr>
		<td><a href="http://www.diariodesonora.com.mx/nota/date/2017/01/09" aria-label="Entradas publicadas el 9 January, 2017">9</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2017/01/10" aria-label="Entradas publicadas el 10 January, 2017">10</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2017/01/11" aria-label="Entradas publicadas el 11 January, 2017">11</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2017/01/12" aria-label="Entradas publicadas el 12 January, 2017">12</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2017/01/13" aria-label="Entradas publicadas el 13 January, 2017">13</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2017/01/14" aria-label="Entradas publicadas el 14 January, 2017">14</a></td><td>15</td>
	</tr>
	<tr>
		<td><a href="http://www.diariodesonora.com.mx/nota/date/2017/01/16" aria-label="Entradas publicadas el 16 January, 2017">16</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2017/01/17" aria-label="Entradas publicadas el 17 January, 2017">17</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2017/01/18" aria-label="Entradas publicadas el 18 January, 2017">18</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2017/01/19" aria-label="Entradas publicadas el 19 January, 2017">19</a></td><td><a href="http://www.diariodesonora.com.mx/nota/date/2017/01/20" aria-label="Entradas publicadas el 20 January, 2017">20</a></td><td id="today"><a href="http://www.diariodesonora.com.mx/nota/date/2017/01/21" aria-label="Entradas publicadas el 21 January, 2017">21</a></td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="tag_cloud-2" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Lo mas Buscado</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.diariodesonora.com.mx/nota/tag/andrade' class='tag-link-15 tag-link-position-1' title='1 tema' style='font-size: 8pt;'>Andrade</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/arranca' class='tag-link-18 tag-link-position-2' title='1 tema' style='font-size: 8pt;'>Arranca</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/ayuntamiento' class='tag-link-39 tag-link-position-3' title='1 tema' style='font-size: 8pt;'>Ayuntamiento</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/balacera' class='tag-link-31 tag-link-position-4' title='1 tema' style='font-size: 8pt;'>Balacera</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/cajeme' class='tag-link-16 tag-link-position-5' title='5 temas' style='font-size: 22pt;'>Cajeme</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/capitan' class='tag-link-14 tag-link-position-6' title='1 tema' style='font-size: 8pt;'>Capitan</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/cardenas' class='tag-link-47 tag-link-position-7' title='1 tema' style='font-size: 8pt;'>Cardenas</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/cobachito' class='tag-link-24 tag-link-position-8' title='1 tema' style='font-size: 8pt;'>cobachito</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/construccion-del-cobach' class='tag-link-19 tag-link-position-9' title='1 tema' style='font-size: 8pt;'>construcción del Cobach</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/cree' class='tag-link-40 tag-link-position-10' title='1 tema' style='font-size: 8pt;'>CRee</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/de-la-ussi' class='tag-link-34 tag-link-position-11' title='1 tema' style='font-size: 8pt;'>de la USSI</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/economia' class='tag-link-29 tag-link-position-12' title='1 tema' style='font-size: 8pt;'>economia</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/ejecutan-a-joven-en-la-luis-echeverria' class='tag-link-36 tag-link-position-13' title='1 tema' style='font-size: 8pt;'>Ejecutan a joven en la Luis Echeverria</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/el-regidor-del-prd-en-cajeme-denuncia-a-victor-landeros' class='tag-link-25 tag-link-position-14' title='1 tema' style='font-size: 8pt;'>El regidor del PRD en Cajeme denuncia a Víctor Landeros</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/el-tule-sicarios-pri-pan-prd-pt-crimen-sociedad-humanos-verdad-policiaca-pei-policia-estatal-investigadora-cd-obregon-sonora-mex' class='tag-link-37 tag-link-position-15' title='1 tema' style='font-size: 8pt;'>El tule sicarios pri pan prd pt crimen sociedad humanos verdad policiaca PEI policia estatal investigadora cd obregon sonora mex</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/en-villa-bonita' class='tag-link-21 tag-link-position-16' title='1 tema' style='font-size: 8pt;'>en Villa Bonita</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/izquierda' class='tag-link-50 tag-link-position-17' title='1 tema' style='font-size: 8pt;'>izquierda</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/landeros' class='tag-link-26 tag-link-position-18' title='1 tema' style='font-size: 8pt;'>Landeros</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/no-3' class='tag-link-20 tag-link-position-19' title='1 tema' style='font-size: 8pt;'>No 3</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/partido' class='tag-link-48 tag-link-position-20' title='1 tema' style='font-size: 8pt;'>partido</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/patino' class='tag-link-30 tag-link-position-21' title='1 tema' style='font-size: 8pt;'>patiño</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/policia' class='tag-link-17 tag-link-position-22' title='2 temas' style='font-size: 13.25pt;'>policia</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/politico' class='tag-link-49 tag-link-position-23' title='1 tema' style='font-size: 8pt;'>politico</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/prd' class='tag-link-27 tag-link-position-24' title='2 temas' style='font-size: 13.25pt;'>prd</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/prepa' class='tag-link-23 tag-link-position-25' title='1 tema' style='font-size: 8pt;'>prepa</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/preparatoria' class='tag-link-22 tag-link-position-26' title='1 tema' style='font-size: 8pt;'>preparatoria</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/provoca' class='tag-link-33 tag-link-position-27' title='1 tema' style='font-size: 8pt;'>provoca</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/publica' class='tag-link-13 tag-link-position-28' title='1 tema' style='font-size: 8pt;'>publica</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/regidor' class='tag-link-28 tag-link-position-29' title='1 tema' style='font-size: 8pt;'>regidor</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/rogelio-diaz-brown' class='tag-link-38 tag-link-position-30' title='1 tema' style='font-size: 8pt;'>Rogelio Diaz Brown</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/seguridad' class='tag-link-12 tag-link-position-31' title='1 tema' style='font-size: 8pt;'>seguridad</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/sspm' class='tag-link-11 tag-link-position-32' title='1 tema' style='font-size: 8pt;'>SSPM</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/sur' class='tag-link-35 tag-link-position-33' title='1 tema' style='font-size: 8pt;'>Sur</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/tiembla' class='tag-link-10 tag-link-position-34' title='1 tema' style='font-size: 8pt;'>tiembla</a>
<a href='http://www.diariodesonora.com.mx/nota/tag/y-atropellamiento' class='tag-link-32 tag-link-position-35' title='1 tema' style='font-size: 8pt;'>y atropellamiento</a></div>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons icon_16">
		<a class="ttip" title="Rss" href="http://www.diariodesonora.com.mx/feed" target="_blank"><i class="tieicon-rss"></i></a>	</div>

		
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
<div style="position: absolute; top: 0px; left: -6500px;">Bookmakers bonuses with <a target="_blank" rel="dofollow" href="http://gbetting.co.uk/">www</a> gbetting.co.uk site.</div></div><!-- .Footer bottom -->
<script type='text/javascript' src='http://www.diariodesonora.com.mx/wp-content/themes/DiarioNew/js/tie-scripts.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.diariodesonora.com.mx/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
</body>
</html>